<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://scandasia.com/xmlrpc.php">
	<title>Danish largest sport store chain sold to Singaporean company - ScandAsia</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Danish largest sport store chain sold to Singaporean company - ScandAsia" />
<meta property="og:description" content="Denmark’s largest sports chain Sportmaster has been sold to a Singaporean company, which coincidentally has the same name, Sportmaster Operations. The Singaporean company operates hundreds of stores in Easterne Europe and Asia, with branch offices in China, Bangladesh and Vietnam. The company has acquired the Danish chain from the Nordic Capital Fund. The deal was&hellip;Read more &rarr;" />
<meta property="og:url" content="https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/" />
<meta property="og:site_name" content="ScandAsia" />
<meta property="article:publisher" content="https://www.facebook.com/ScandAsiaThailand" />
<meta property="article:tag" content="denmark" />
<meta property="article:tag" content="Exchange" />
<meta property="article:tag" content="Singapore" />
<meta property="article:tag" content="Sportmaster" />
<meta property="article:tag" content="Sportmaster operations" />
<meta property="article:section" content="Business news" />
<meta property="article:published_time" content="2020-01-09T14:29:43+00:00" />
<meta property="og:image" content="https://scandasia.com/wp-content/uploads/2020/01/images.jpeg" />
<meta property="og:image:secure_url" content="https://scandasia.com/wp-content/uploads/2020/01/images.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="479" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Denmark’s largest sports chain Sportmaster has been sold to a Singaporean company, which coincidentally has the same name, Sportmaster Operations. The Singaporean company operates hundreds of stores in Easterne Europe and Asia, with branch offices in China, Bangladesh and Vietnam. The company has acquired the Danish chain from the Nordic Capital Fund. The deal was&hellip;Read more &rarr;" />
<meta name="twitter:title" content="Danish largest sport store chain sold to Singaporean company - ScandAsia" />
<meta name="twitter:site" content="@greg_scandasia" />
<meta name="twitter:image" content="https://scandasia.com/wp-content/uploads/2020/01/images.jpeg" />
<meta name="twitter:creator" content="@greg_scandasia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://scandasia.com/#organization","name":"ScandAsia Publishing Co., Ltd.","url":"https://scandasia.com/","sameAs":["https://www.facebook.com/ScandAsiaThailand","https://www.linkedin.com/company/155066","https://www.youtube.com/user/ScandAsia","https://twitter.com/greg_scandasia"],"logo":{"@type":"ImageObject","@id":"https://scandasia.com/#logo","url":"https://scandasia.com/wp-content/uploads/2015/04/newheader11.jpg","width":446,"height":80,"caption":"ScandAsia Publishing Co., Ltd."},"image":{"@id":"https://scandasia.com/#logo"}},{"@type":"WebSite","@id":"https://scandasia.com/#website","url":"https://scandasia.com/","name":"ScandAsia","description":"Nordic News and Business Promotion in Asia","publisher":{"@id":"https://scandasia.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://scandasia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/#primaryimage","url":"https://scandasia.com/wp-content/uploads/2020/01/images.jpeg","width":640,"height":479},{"@type":"WebPage","@id":"https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/#webpage","url":"https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/","inLanguage":"en-GB","name":"Danish largest sport store chain sold to Singaporean company - ScandAsia","isPartOf":{"@id":"https://scandasia.com/#website"},"primaryImageOfPage":{"@id":"https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/#primaryimage"},"datePublished":"2020-01-09T14:29:43+00:00","dateModified":"2020-01-09T14:29:43+00:00","breadcrumb":{"@id":"https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://scandasia.com/","url":"https://scandasia.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/","url":"https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/","name":"Danish largest sport store chain sold to Singaporean company"}}]},{"@type":"Article","@id":"https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/#article","isPartOf":{"@id":"https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/#webpage"},"author":{"@id":"https://scandasia.com/#/schema/person/25da158b871ae8beeaf2c3168af312dd"},"headline":"Danish largest sport store chain sold to Singaporean company","datePublished":"2020-01-09T14:29:43+00:00","dateModified":"2020-01-09T14:29:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/#webpage"},"publisher":{"@id":"https://scandasia.com/#organization"},"image":{"@id":"https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/#primaryimage"},"keywords":"denmark,Exchange,Singapore,Sportmaster,Sportmaster operations","articleSection":"Business news,China,Denmark,Singapore,Vietnam"},{"@type":["Person"],"@id":"https://scandasia.com/#/schema/person/25da158b871ae8beeaf2c3168af312dd","name":"Zazithorn Ruengchinda","image":{"@type":"ImageObject","@id":"https://scandasia.com/#authorlogo","url":"https://secure.gravatar.com/avatar/fa5cd3cc4f8cf3c425259102ca3cdaa0?s=96&d=mm&r=pg","caption":"Zazithorn Ruengchinda"},"description":"ScandAsia Journalist \u2022 Scandinavian Publishing Co., Ltd. \u2022 Bangkok Thailand","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ScandAsia &raquo; Feed" href="https://scandasia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScandAsia &raquo; Comments Feed" href="https://scandasia.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7240540-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7240540-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/scandasia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='connections-blocks-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/assets/dist/css/blocks.css?ver=9.3.2-1573722082' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-plugin-style-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/sliderpro/public/assets/css/slider-pro.min.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%3A400%2C400italic%2C700%2C700italic&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/themes/magazine-premium-child/style.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/themes/magazine-premium/library/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/_eventON-NEW/assets/css/eventon_styles.css?ver=2.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/_eventON-NEW/assets/fonts/font-awesome.css?ver=2.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/_eventON-NEW/assets/css/eventon_dynamic_styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cn-public-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/assets/dist/css/frontend.css?ver=9.3.2-1573722082' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-profile-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/templates/profile/profile.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cn-brandicons-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/assets/vendor/icomoon-brands/style.css?ver=9.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/vendor/leaflet/leaflet.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-control-geocoder-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/vendor/leaflet/geocoder/Control.Geocoder.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cn-chosen-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/assets/vendor/chosen/chosen.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/css/buttons.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/css/media-views.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-agreement-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/buddyforms-premium/assets/css/gdpr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='buddyforms-tk-icons-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/buddyforms-premium/assets/resources/tk_icons/style.css?ver=5.3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/scandasia.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.16.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/scandasia.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/zxcvbn-async.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1578631965","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/utils.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/buddyforms-premium/assets/resources/jquery.validate.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/buddyforms-premium/assets/resources/garlicjs/garlic.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/buddyforms-premium/assets/resources/loadingoverlay/loadingoverlay.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var buddyformsGlobal = {"admin_url":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","assets":{"select2_js":"https:\/\/scandasia.com\/wp-content\/plugins\/buddyforms-premium\/assets\/resources\/select2\/dist\/js\/select2.min.js","select2_css":"https:\/\/scandasia.com\/wp-content\/plugins\/buddyforms-premium\/assets\/resources\/select2\/dist\/css\/select2.min.css"},"ajaxnonce":"8880f8d878","buddyforms_gdpr_localize":{"gdpr_success":"Your enquiry have been submitted. Check your email to validate your data request.","gdpr_errors":"Some errors occurred:"},"current_screen":"","is_admin":"","localize":{"error_strings":{"error_string_start":"The following","error_string_singular":"error was","error_string_plural":"errors were","error_string_end":"found: "},"upload":{"submitButton":"Upload in progress"}},"delete_text":"Delete Permanently","pwsL10n":{"empty":"Strength indicator","short":"Short: Your password is too short.","bad":"Password Strength: Weak","good":"Password Strength: OK","strong":"Password Strength: Strong","mismatch":"Mismatch","hint_text":"Hint: The password should be at least twelve characters long. To make it stronger, use upper and lower case letters, numbers, and symbols like ! \\\" ? $ % ^ &amp; ).","required_strength":"0"}};
var buddyformsGlobal = {"admin_url":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","assets":{"select2_js":"https:\/\/scandasia.com\/wp-content\/plugins\/buddyforms-premium\/assets\/resources\/select2\/dist\/js\/select2.min.js","select2_css":"https:\/\/scandasia.com\/wp-content\/plugins\/buddyforms-premium\/assets\/resources\/select2\/dist\/css\/select2.min.css"},"ajaxnonce":"8880f8d878","buddyforms_gdpr_localize":{"gdpr_success":"Your enquiry have been submitted. Check your email to validate your data request.","gdpr_errors":"Some errors occurred:"},"current_screen":"","is_admin":"","localize":{"error_strings":{"error_string_start":"The following","error_string_singular":"error was","error_string_plural":"errors were","error_string_end":"found: "},"upload":{"submitButton":"Upload in progress"}},"delete_text":"Delete Permanently","pwsL10n":{"empty":"Strength indicator","short":"Short: Your password is too short.","bad":"Password Strength: Weak","good":"Password Strength: OK","strong":"Password Strength: Strong","mismatch":"Mismatch","hint_text":"Hint: The password should be at least twelve characters long. To make it stronger, use upper and lower case letters, numbers, and symbols like ! \\\" ? $ % ^ &amp; ).","required_strength":"0"}};
var buddyformsGlobal = {"admin_url":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","assets":{"select2_js":"https:\/\/scandasia.com\/wp-content\/plugins\/buddyforms-premium\/assets\/resources\/select2\/dist\/js\/select2.min.js","select2_css":"https:\/\/scandasia.com\/wp-content\/plugins\/buddyforms-premium\/assets\/resources\/select2\/dist\/css\/select2.min.css"},"ajaxnonce":"8880f8d878","buddyforms_gdpr_localize":{"gdpr_success":"Your enquiry have been submitted. Check your email to validate your data request.","gdpr_errors":"Some errors occurred:"},"current_screen":"","is_admin":"","localize":{"error_strings":{"error_string_start":"The following","error_string_singular":"error was","error_string_plural":"errors were","error_string_end":"found: "},"upload":{"submitButton":"Upload in progress"}},"delete_text":"Delete Permanently","pwsL10n":{"empty":"Strength indicator","short":"Short: Your password is too short.","bad":"Password Strength: Weak","good":"Password Strength: OK","strong":"Password Strength: Strong","mismatch":"Mismatch","hint_text":"Hint: The password should be at least twelve characters long. To make it stronger, use upper and lower case letters, numbers, and symbols like ! \\\" ? $ % ^ &amp; ).","required_strength":"0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/buddyforms-premium/assets/js/buddyforms.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/buddyforms-review/assets/js/buddyforms-moderation.js?ver=1.4.0'></script>
<link rel='https://api.w.org/' href='https://scandasia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scandasia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scandasia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://scandasia.com/?p=1634148' />
<link rel="alternate" type="application/json+oembed" href="https://scandasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscandasia.com%2Fdanish-largest-sport-store-chain-sold-to-singaporean-company%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://scandasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscandasia.com%2Fdanish-largest-sport-store-chain-sold-to-singaporean-company%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="scand-layer-custom-css"></style><!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:34.3333333333% !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:32.3333333333% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:32.3333333333% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:80% !important;}
</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><style>
body { color: #444444; font-family: Open Sans, sans-serif; font-weight: normal; font-size: 13px; }
#page { background-color: #ffffff; }
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #222222; font-family: Lato, serif; font-weight: normal; }
#site-title a,#site-description{ color:#333 !important }
#site-title a { font-family: Open Sans, sans-serif; font-weight: normal; font-size: 40px; }
#site-description { font-family: Open Sans, sans-serif; font-weight: normal; font-size: 18px; }
#site-navigation, #site-sub-navigation { font-family: Open Sans, sans-serif; font-weight: normal; }
#site-navigation { font-size: 15px; background-color: #272727; }
#site-navigation li:hover, #site-navigation ul ul { background-color: #111111; }
#site-navigation li a { color: #eeeeee; }
#site-navigation li a:hover { color: #eeeeee; }
#site-sub-navigation { font-size: 12px; }
a, .entry-meta a, .format-link .entry-title a { color: #0089C4; }
a:hover, .entry-meta a:hover, .format-link .entry-title a:hover { color: #222222; }
.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover { color: #ffffff; background-color: #444444; }
.widget { background-color: #F6F6F6; }
.entry-title, .entry-title a { font-family: Open Sans, sans-serif; font-weight: normal; font-size: 28px; }
.entry-meta, .entry-meta a { font-family: Open Sans, sans-serif; font-weight: normal; font-size: 13px; }
.post-category, .post-category a, .post-format, .post-format a { font-family: Open Sans, sans-serif; font-weight: normal; font-size: 13px; }
/* Custom CSS */
/*
Welcome to the Custom CSS editor!

Please add all your custom CSS here and avoid modifying the core theme files, since that'll make upgrading the theme problematic. Your custom CSS will be loaded after the theme's stylesheets, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the theme's style.css content.
*/
#site-navigation {
    font-size: 15px;
    background-color: #c0321a;
}

.menu-buddy-container{
    background-color: #cecece;
}


.header-widget {
    padding: 0;
}
site-sub-navigation li, #site-sub-navigation li a {
    color: #FFF;
    text-shadow: none;
    text-transform: uppercase;
}

#footer-content .widget {
    background-color: #222 !important;
}


.widget-title, .header-widget-title {
    border-bottom: 1px solid #ddd;
    font-size: 1.3em;
    line-height: 1.2;
    margin-top: 0;
    padding-bottom: 15px;
    text-align: left;
    text-transform: capitalize;
}

.eventon_events_list .eventon_list_event .evcal_desc span.evcal_desc2, .evo_pop_body .evcal_desc span.evcal_desc2 {
    color: #6b6b6b;
    font-size: 20px;
    text-transform: capitalize;
}

.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover {
  background-color:#225899;
  color:#FFFFFF;
}

.menu-buddy-container {
    background-color: #000000;
}

div#item-header div#item-meta{
    display:none;
}

.wp_bannerize_layout_horizontal .wp_bannerize_banner_box {
    float: left;
    padding: 10px;
}
.wp_bannerize_layout_vertical .wp_bannerize_banner_box {
    float: left;
    padding: 10px;
}

h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a {
    color: #222222;
    font-family: Lato,serif;
    font-weight: bold;
}
/* eof Custom CSS */
	</style>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.15" />

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/themes/magazine-premium/library/images/solid.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/cropped-scandasia-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/cropped-scandasia-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/cropped-scandasia-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://scandasia.com/wp-content/uploads/2016/02/cropped-scandasia-logo-270x270.jpg" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b8224fe83c11fd75934b62042/95278e4fb06f3f39788042947.js");</script>
  </head>

<body class="post-template-default single single-post postid-1634148 single-format-standard custom-background">
	<div id="page" class="grid wfull">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="https://scandasia.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>

								<div class="title-logo-wrapper fl">
											<a href="https://scandasia.com" title="ScandAsia" id="site-logo"  rel="home"><img src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/scandasia.gif" alt="ScandAsia" /></a>
										<div id="title-wrapper">
						<div id="site-title" class="remove"><a href="https://scandasia.com" title="ScandAsia" rel="home">ScandAsia</a></div>
						<div id="site-description">Nordic News and Business Promotion in Asia</div>					</div>
				</div>
									<div id="header-widgets" class="fl">
						<aside class="header-widget scand-widget"><div style="margin-top: 30px; margin-right: 60px; margin-bottom: 21px; margin-left: 60px; " id="scand-2048966682"><a data-bid="1" href="https://scandasia.com/linkout/1632532" rel="nofollow" target="_blank"><img width="500" height="100" src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Banner-ISB-500x100-Nov-2019.gif' alt=''  /></a></div></aside>					</div>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<div class="screen-reader-text">Main menu</div>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-1550397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub-menu-parent menu-item-1550397"><a>Home</a>
<ul class="sub-menu">
	<li id="menu-item-1560457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1560457"><a href="https://scandasia.com/?no_redirect">Home</a>
	<li id="menu-item-72787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72787"><a href="https://scandasia.com/about/">What is ScandAsia?</a>
	<li id="menu-item-1616821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616821"><a href="https://scandasia.com/advertisement-rates/">Advertisement rates</a>
	<li id="menu-item-1565061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1565061"><a href="https://scandasia.com/scandasia-magazines/">ScandAsia Magazines</a>
	<li id="menu-item-1563887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1563887"><a href="https://scandasia.com/scandasia-enewsletters/">ScandAsia eNews</a>
	<li id="menu-item-72789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72789"><a target="_blank" rel="noopener noreferrer" href="http://scandshop.in.th/shop/category/scandmedia-books/">ScandMedia Books</a>
	<li id="menu-item-72784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72784"><a href="https://scandasia.com/contact-us/">Contact us</a>
</ul>

<li id="menu-item-12041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-12041"><a title="Where do you live?" href="https://scandasia.com/where-you-live/">ScandAsia news</a>
<ul class="sub-menu">
	<li id="menu-item-1564236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1564236"><a href="https://scandasia.com/where-you-live/">Where do you live?</a>
	<li id="menu-item-1559191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1559191"><a href="https://scandasia.com/category/news/china,hong-kong/">China &#038; Hong Kong</a>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://scandasia.com/category/news/thailand/">Thailand</a>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://scandasia.com/category/news/malaysia/">Malaysia</a>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://scandasia.com/category/news/singapore/">Singapore</a>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://scandasia.com/category/news/indonesia/">Indonesia</a>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://scandasia.com/category/news/philippines/">Philippines</a>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://scandasia.com/category/news/vietnam/">Vietnam</a>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://scandasia.com/category/news/cambodia/">Cambodia</a>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://scandasia.com/category/news/laos/">Laos</a>
	<li id="menu-item-12173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12173"><a href="https://scandasia.com/category/news/myanmar/">Myanmar</a>
	<li id="menu-item-61790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61790"><a href="https://scandasia.com/category/news/denmark/">Denmark</a>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://scandasia.com/category/news/sweden/">Sweden</a>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://scandasia.com/category/news/norway/">Norway</a>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://scandasia.com/category/news/finland/">Finland</a>
</ul>

<li id="menu-item-1555661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children sub-menu-parent menu-item-1555661"><a href="https://scandasia.com/category/business-news/">Business in Asia</a>
<ul class="sub-menu">
	<li id="menu-item-1555987" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1555987"><a href="https://scandasia.com/category/business-news/">Business news</a>
</ul>

<li id="menu-item-1550412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub-menu-parent menu-item-1550412"><a>Living in Asia</a>
<ul class="sub-menu">
	<li id="menu-item-1550414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1550414"><a href="https://scandasia.com/category/news/thailand/school-news-thailand/">Thailand School News</a>
	<li id="menu-item-1550494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1550494"><a href="https://scandasia.com/category/news/thailand/health-news-thailand/">Thailand Health News</a>
	<li id="menu-item-1550420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1550420"><a href="https://scandasia.com/category/news/thailand/hotel-news-thailand/">Thailand Hotel News</a>
	<li id="menu-item-1401899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1401899"><a href="https://scandasia.com/category/news/thailand/eat-and-drink-thailand/">Thailand Eat &#038; Drink</a>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://scandasia.com/category/features/history-heritage/">Thailand Heritage</a>
	<li id="menu-item-80338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80338"><a title="SG" href="https://scandasia.com/category/news/singapore/school-news-singapore/">Singapore School News</a>
	<li id="menu-item-1555682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1555682"><a href="https://scandasia.com/category/news/singapore/health-news-singapore/">Singapore Health News</a>
	<li id="menu-item-1550419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1550419"><a href="https://scandasia.com/category/news/singapore/hotel-news-singapore/">Singapore Hotel News</a>
	<li id="menu-item-1401898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1401898"><a href="https://scandasia.com/category/news/singapore/eat-and-drink-singapore/">Singapore Eat &#038; Drink</a>
</ul>

<li id="menu-item-1547538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub-menu-parent menu-item-1547538"><a href="https://scandasia.com/events/">Calendar</a>
<ul class="sub-menu">
	<li id="menu-item-1547539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1547539"><a href="https://scandasia.com/event-directory/">Events anywhere</a>
	<li id="menu-item-1557550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1557550"><a href="https://scandasia.com/china-calendar/">China</a>
	<li id="menu-item-76679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76679"><a href="https://scandasia.com/thailand-calendar/">Thailand</a>
	<li id="menu-item-1557482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1557482"><a href="https://scandasia.com/malaysia-calendar/">Malaysia</a>
	<li id="menu-item-76677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76677"><a href="https://scandasia.com/singapore-calendar/">Singapore</a>
	<li id="menu-item-1564690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1564690"><a href="https://scandasia.com/indonesia-calendar/">Indonesia</a>
	<li id="menu-item-1564691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1564691"><a href="https://scandasia.com/philippines-calendar/">Philippines</a>
	<li id="menu-item-1557508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1557508"><a href="https://scandasia.com/vietnam-calendar/">Vietnam</a>
	<li id="menu-item-1564623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1564623"><a href="https://scandasia.com/cambodia-calendar/">Cambodia</a>
	<li id="menu-item-1622586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622586"><a href="https://scandasia.com/laos-calendar/">Laos</a>
	<li id="menu-item-1622587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622587"><a href="https://scandasia.com/myanmar-calendar/">Myanmar</a>
	<li id="menu-item-1622582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622582"><a href="https://scandasia.com/denmark-calendar/">Denmark</a>
	<li id="menu-item-1622583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622583"><a href="https://scandasia.com/sweden-calendar/">Sweden</a>
	<li id="menu-item-1622584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622584"><a href="https://scandasia.com/norway-calendar/">Norway</a>
	<li id="menu-item-1622585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1622585"><a href="https://scandasia.com/finland-calendar/">Finland</a>
</ul>

<li id="menu-item-71096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-71096"><a href="https://scandasia.com/local-contacts/">Contacts Directory</a>
<ul class="sub-menu">
	<li id="menu-item-74261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74261"><a href="https://scandasia.com/china-contacts/">China</a>
	<li id="menu-item-74212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74212"><a href="http://scandasia.com/thailand-contacts/">Thailand</a>
	<li id="menu-item-74262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74262"><a href="http://scandasia.com/malaysia-contacts/">Malaysia</a>
	<li id="menu-item-74213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74213"><a href="http://scandasia.com/singapore-contacts/">Singapore</a>
	<li id="menu-item-74263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74263"><a href="http://scandasia.com/indonesia-contacts/">Indonesia</a>
	<li id="menu-item-74281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74281"><a href="http://scandasia.com/philippines-contacts/">Philippines</a>
	<li id="menu-item-74282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74282"><a href="http://scandasia.com/vietnam-contacts/">Vietnam</a>
	<li id="menu-item-74283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74283"><a href="http://scandasia.com/cambodia-contacts/">Cambodia</a>
	<li id="menu-item-74284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74284"><a href="http://scandasia.com/laos-contacts/">Laos</a>
	<li id="menu-item-74285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74285"><a href="http://scandasia.com/myanmar-contacts/">Myanmar</a>
	<li id="menu-item-74286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74286"><a href="http://scandasia.com/Denmark-contacts/">Denmark</a>
	<li id="menu-item-74287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74287"><a href="http://scandasia.com/sweden-contacts/">Sweden</a>
	<li id="menu-item-74289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74289"><a href="http://scandasia.com/norway-contacts/">Norway</a>
	<li id="menu-item-74290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74290"><a href="http://scandasia.com/finland-contacts/">Finland</a>
</ul>

<li id="menu-item-1628694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628694"><a href="https://scandasia.com/got-news-to-share-go-here/">Post here?</a>
</ul></div>
													</nav><!-- #site-navigation -->

												<nav id="site-sub-navigation" class="menus" role="navigation">
							<div class="screen-reader-text">Sub menu</div>
													</nav><!-- #site-sub-navigation -->
											</div>
				</div>

			</div><!-- .c12 -->
<meta name="google-site-verification" content="ibris8SJGoWBuXACz_WOznbOsN-RTlb_vpEN6e4bj_E" />
		</header><!-- #header .row -->
  <ul id="scand-grid-5047"><li><div style="margin-left: 20px; " id="scand-2146865141"><a data-bid="1" href="https://scandasia.com/linkout/1564662" rel="nofollow" target="_blank"><img width="180" height="50" src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/Thaivivat-Banner.gif' alt=''  /></a></div></li><li><div style="margin-left: 20px; " id="scand-1934491167"><a data-bid="1" href="https://scandasia.com/linkout/1564668" target="_blank"><img width="180" height="45" src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/Patana.gif' alt=''  /></a></div></li><li><div style="margin-left: 20px; " id="scand-695981337"><a data-bid="1" href="https://scandasia.com/linkout/1622025" rel="nofollow" target="_blank"><img width="180" height="45" src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Bumrungrad-Banner-180x45-15.01.2019.gif' alt=''  /></a></div></li><li><div style="margin-left: 20px; " id="scand-2052270616"><a data-bid="1" href="https://scandasia.com/linkout/1564652" rel="nofollow" target="_blank"><img width="180" height="45" src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/scandmedia-banner2-1.gif' alt=''  /></a></div></li><li><div style="margin-left: 20px; " id="scand-43951090"><a data-bid="1" href="https://scandasia.com/linkout/1564656" rel="nofollow" target="_blank"><img width="180" height="45" src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/Banner-shrewsbury-new-31-jan-2018.gif' alt=''  /></a></div></li></ul><style>#scand-grid-5047{list-style:none;margin:0;padding:0;overflow:hidden;}#scand-grid-5047>li{float:left;width:9%;min-width:180px;list-style:none;margin:0 1% 1% 0;;padding:0;overflow:hidden;}#scand-grid-5047>li.last{margin-right:0;}#scand-grid-5047>li.last+li{clear:both;}</style>		<div id="main">
			<div class="row">

	<div id="primary" class="c6 push3" role="main">
			<article id="post-1634148" class="post-1634148 post type-post status-publish format-standard has-post-thumbnail hentry category-business-news category-china category-denmark category-singapore category-vietnam tag-denmark tag-exchange tag-singapore tag-sportmaster tag-sportmaster-operations">
	    <header>
		<h3 class="post-category"><i class="fa fa-file"></i><a href="https://scandasia.com/category/business-news/" rel="category tag">Business news</a>, <a href="https://scandasia.com/category/news/china/" rel="category tag">China</a>, <a href="https://scandasia.com/category/news/denmark/" rel="category tag">Denmark</a>, <a href="https://scandasia.com/category/news/singapore/" rel="category tag">Singapore</a>, <a href="https://scandasia.com/category/news/vietnam/" rel="category tag">Vietnam</a></h3>
		<h1 class="entry-title">Danish largest sport store chain sold to Singaporean company</h1>
		<h2 class="entry-meta">
		by <span class="vcard author"><span class="fn"><a href="https://scandasia.com/author/zazithorn/" title="Posts by Zazithorn Ruengchinda" rel="author">Zazithorn Ruengchinda</a></span></span>&nbsp;&bull;&nbsp;<time class="published updated" datetime="2020-01-09">January 9, 2020</time>&nbsp;&bull;&nbsp;<a href="https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/#respond">0 Comments</a>	</h2>
	</header>
	    <div class="entry-content">
		    <div class="at-above-post addthis_tool" data-url="https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/"></div><div id="attachment_1634152" style="width: 1130px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1634152" class="size-full wp-image-1634152" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sportmaster-frederiksberg-centret-1120x536-1.jpg" alt="" width="1120" height="536" srcset="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sportmaster-frederiksberg-centret-1120x536-1.jpg 1120w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sportmaster-frederiksberg-centret-1120x536-1-300x144.jpg 300w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sportmaster-frederiksberg-centret-1120x536-1-1024x490.jpg 1024w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sportmaster-frederiksberg-centret-1120x536-1-768x368.jpg 768w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sportmaster-frederiksberg-centret-1120x536-1-560x268.jpg 560w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sportmaster-frederiksberg-centret-1120x536-1-260x124.jpg 260w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/sportmaster-frederiksberg-centret-1120x536-1-160x77.jpg 160w" sizes="(max-width: 1120px) 100vw, 1120px" /><p id="caption-attachment-1634152" class="wp-caption-text">Photo: FRB.C shopping</p></div>
<p>Denmark’s largest sports chain Sportmaster has been sold to a Singaporean company, which coincidentally has the same name, Sportmaster Operations. The Singaporean company operates hundreds of stores in Easterne Europe and Asia, with branch offices in China, Bangladesh and Vietnam. The company has acquired the Danish chain from the Nordic Capital Fund. The deal was arranged in December 2019 and the price of the deal is not published.</p>
<p>Michael Christiansen, chairman of the board of the company behind the Sportmaster, says about the deal:</p>
<p>&#8220;They have a lot of muscle and want to expand in Europe. The fact that they have the same name makes it easier for everyone to understand. It is also cheaper, because there is no need to use money on rebranding.&#8221;</p>
<p>Sportmaster has 89 stores in Denmark and also owns seven stores under the name of Rezet Sneaker Store, which is also part of the deal.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="rp4wp-related-posts rp4wp-related-post">

	<h3>Related Posts</h3>	<ul class="rp4wp-posts-list">
		<li class="rp4wp-col rp4wp-col-first">
	<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://scandasia.com/swedish-lesjofors-acquires-singaporean-company/">Swedish Lesjöfors acquires Singaporean company</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://scandasia.com/swedish-lesjofors-acquires-singaporean-company/"><img width="195" height="146" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/Lesjofors3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" srcset="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/Lesjofors3.jpg 700w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/Lesjofors3-300x225.jpg 300w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/Lesjofors3-600x450.jpg 600w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/Lesjofors3-560x420.jpg 560w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/Lesjofors3-260x195.jpg 260w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/Lesjofors3-160x120.jpg 160w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/Lesjofors3-400x300.jpg 400w" sizes="(max-width: 195px) 100vw, 195px" /></a></div></li><li class="rp4wp-col">
	<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://scandasia.com/largest-asian-hm-store-will-open-in-hong-kong/">Largest Asian H&M store will open in Hong Kong</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://scandasia.com/largest-asian-hm-store-will-open-in-hong-kong/"><img width="222" height="146" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/hm.png" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" srcset="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/hm.png 2000w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/hm-300x198.png 300w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/hm-1024x674.png 1024w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/hm-84x55.png 84w" sizes="(max-width: 222px) 100vw, 222px" /></a></div></li><li class="rp4wp-col rp4wp-col-last">
	<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://scandasia.com/dtac-might-lose-their-second-place/">DTAC might lose spot as Thailand's second largest mobile company</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://scandasia.com/dtac-might-lose-their-second-place/"><img width="243" height="146" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/DTAC-ScandAsia.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" srcset="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/DTAC-ScandAsia.jpg 900w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/DTAC-ScandAsia-300x180.jpg 300w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/DTAC-ScandAsia-768x461.jpg 768w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/DTAC-ScandAsia-600x360.jpg 600w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/DTAC-ScandAsia-560x336.jpg 560w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/DTAC-ScandAsia-260x156.jpg 260w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/DTAC-ScandAsia-160x96.jpg 160w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/DTAC-ScandAsia-750x450.jpg 750w" sizes="(max-width: 243px) 100vw, 243px" /></a></div></li>	</ul>
	</div><div class="scand-tracking" id="scand-377343163"><h3><a data-bid="1" href="https://scandasia.com/linkout/1621240">Search more ScandAsia news</a></h3>
</div>	    </div><!-- .entry-content -->

	        <footer class="entry">
		<div id="author-info" class="hero-unit"><img alt='' src='https://secure.gravatar.com/avatar/fa5cd3cc4f8cf3c425259102ca3cdaa0?s=80&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fa5cd3cc4f8cf3c425259102ca3cdaa0?s=160&#038;d=mm&#038;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /><div class="author-text"><h4>Zazithorn Ruengchinda</h4><p>ScandAsia Journalist • Scandinavian Publishing Co., Ltd. • Bangkok Thailand&nbsp;<a class="author-link" href="https://scandasia.com/author/zazithorn/" rel="author">View all posts by Zazithorn Ruengchinda <span class="meta-nav">&rarr;</span></a></p></div></div><p class="tags"><i class="fa fa-tags"></i> Tags:<a href="https://scandasia.com/tag/denmark/" rel="tag">denmark</a> <a href="https://scandasia.com/tag/exchange/" rel="tag">Exchange</a> <a href="https://scandasia.com/tag/singapore/" rel="tag">Singapore</a> <a href="https://scandasia.com/tag/sportmaster/" rel="tag">Sportmaster</a> <a href="https://scandasia.com/tag/sportmaster-operations/" rel="tag">Sportmaster operations</a></p>	</footer><!-- .entry -->
		</article><!-- #post-1634148 -->

			<nav id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="https://scandasia.com/swedish-embassy-hosted-a-breakfast-meeting-with-business-leaders-to-share-experience-of-working-in-philippines/" rel="prev">&larr; Swedish embassy in Manila hosted breakfast meeting to share experience of working in Philippines</a></div>
				<div class="next fr"><a href="https://scandasia.com/finnish-travellers-decreased-in-laos-in-2019/" rel="next">Finnish and Danish travellers decreased in Laos in 2019 &rarr;</a></div>
			</nav><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/danish-largest-sport-store-chain-sold-to-singaporean-company/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://scandasia.com/wp-comments-post.php?wpe-comment-post=scandasia" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" required cols="45" rows="8" placeholder="Comment *" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1634148' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="36fc434408" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3 pull6" role="complementary">
		<aside id="advads_ad_widget-2" class="widget scand-widget"><h3 class="widget-title">ScandAsia Recommends:</h3><ul id="scand-grid-5030"><li class="last"><a data-bid="1" href="https://scandasia.com/linkout/1564683" rel="nofollow" target="_blank"><img width="120" height="34" src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/uwcsea_120x34-1.png' alt=''  /></a></li><li class="last"><a data-bid="1" href="https://scandasia.com/linkout/1564642" rel="nofollow" target="_blank"><p><img class="alignnone size-full wp-image-1627373" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/Scand-Asia-new-number.gif" alt="" width="250" height="60" /><img src="https://ad.doubleclick.net/ddm/ad/N362406.3050983SCANDASIA/B20206894.251905832;sz=1x1;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" width="1" height="1" border="0" /></p>
</a></li><li class="last"><a data-bid="1" href="https://scandasia.com/linkout/1564673" rel="nofollow" target="_blank"><img width="120" height="34" src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/Logo_IME_ScandAsia_web.png' alt=''  /></a></li><li class="last"><a data-bid="1" href="https://scandasia.com/linkout/1564679" rel="nofollow" target="_blank"><img width="250" height="100" src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/Stamford-250x100-Languages.gif' alt=''  /></a></li><li class="last"><a data-bid="1" href="https://scandasia.com/linkout/1632923" rel="nofollow" target="_blank"><img width="250" height="100" src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2019/12/Banner-CIS-250_x_100_px-5th-Dec-2019.gif' alt=''  /></a></li><li class="last"><a data-bid="1" href="https://scandasia.com/linkout/1564640" rel="nofollow" target="_blank"><img width="250" height="60" src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/miacbanner4.gif' alt=''  /></a></li></ul><style>#scand-grid-5030{list-style:none;margin:0;padding:0;overflow:hidden;}#scand-grid-5030>li{float:left;width:100%;min-width:250px;list-style:none;margin:0 2% 2% 0;;padding:0;overflow:hidden;}#scand-grid-5030>li.last{margin-right:0;}#scand-grid-5030>li.last+li{clear:both;}</style></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"/>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<style type="text/css">
	#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://scandasia.us20.list-manage.com/subscribe/post?u=b8224fe83c11fd75934b62042&amp;id=d68e6f4a7e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscribe - or check your subscription</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME"/>
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME"/>
</div>
<div class="mc-field-group input-group">
    <strong>Nationality </strong>
    <ul><li><input type="checkbox" value="1" name="group[3399][1]" id="mce-group[3399]-3399-0"/><label for="mce-group[3399]-3399-0">Danish</label></li>
<li><input type="checkbox" value="2" name="group[3399][2]" id="mce-group[3399]-3399-1"/><label for="mce-group[3399]-3399-1">Swedish</label></li>
<li><input type="checkbox" value="4" name="group[3399][4]" id="mce-group[3399]-3399-2"/><label for="mce-group[3399]-3399-2">Norwegian</label></li>
<li><input type="checkbox" value="8" name="group[3399][8]" id="mce-group[3399]-3399-3"/><label for="mce-group[3399]-3399-3">Finnish</label></li>
<li><input type="checkbox" value="16" name="group[3399][16]" id="mce-group[3399]-3399-4"/><label for="mce-group[3399]-3399-4">Icelandic</label></li>
<li><input type="checkbox" value="32" name="group[3399][32]" id="mce-group[3399]-3399-5"/><label for="mce-group[3399]-3399-5">Other European</label></li>
<li><input type="checkbox" value="16777216" name="group[3399][16777216]" id="mce-group[3399]-3399-6"/><label for="mce-group[3399]-3399-6">United States &amp; Canada</label></li>
<li><input type="checkbox" value="262144" name="group[3399][262144]" id="mce-group[3399]-3399-7"/><label for="mce-group[3399]-3399-7">Asian</label></li>
</ul>
</div>
<div class="mc-field-group input-group">
    <strong>Countries-of-residence/interest </strong>
    <ul><li><input type="checkbox" value="4194304" name="group[3403][4194304]" id="mce-group[3403]-3403-0"/><label for="mce-group[3403]-3403-0">Bangladesh</label></li>
<li><input type="checkbox" value="4096" name="group[3403][4096]" id="mce-group[3403]-3403-1"/><label for="mce-group[3403]-3403-1">Cambodia</label></li>
<li><input type="checkbox" value="65536" name="group[3403][65536]" id="mce-group[3403]-3403-2"/><label for="mce-group[3403]-3403-2">China</label></li>
<li><input type="checkbox" value="33554432" name="group[3403][33554432]" id="mce-group[3403]-3403-3"/><label for="mce-group[3403]-3403-3">Denmark</label></li>
<li><input type="checkbox" value="268435456" name="group[3403][268435456]" id="mce-group[3403]-3403-4"/><label for="mce-group[3403]-3403-4">Finland</label></li>
<li><input type="checkbox" value="32768" name="group[3403][32768]" id="mce-group[3403]-3403-5"/><label for="mce-group[3403]-3403-5">Hong Kong</label></li>
<li><input type="checkbox" value="536870912" name="group[3403][536870912]" id="mce-group[3403]-3403-6"/><label for="mce-group[3403]-3403-6">Iceland</label></li>
<li><input type="checkbox" value="131072" name="group[3403][131072]" id="mce-group[3403]-3403-7"/><label for="mce-group[3403]-3403-7">India</label></li>
<li><input type="checkbox" value="512" name="group[3403][512]" id="mce-group[3403]-3403-8"/><label for="mce-group[3403]-3403-8">Indonesia</label></li>
<li><input type="checkbox" value="2097152" name="group[3403][2097152]" id="mce-group[3403]-3403-9"/><label for="mce-group[3403]-3403-9">Japan</label></li>
<li><input type="checkbox" value="1048576" name="group[3403][1048576]" id="mce-group[3403]-3403-10"/><label for="mce-group[3403]-3403-10">Korea</label></li>
<li><input type="checkbox" value="8192" name="group[3403][8192]" id="mce-group[3403]-3403-11"/><label for="mce-group[3403]-3403-11">Laos</label></li>
<li><input type="checkbox" value="128" name="group[3403][128]" id="mce-group[3403]-3403-12"/><label for="mce-group[3403]-3403-12">Malaysia</label></li>
<li><input type="checkbox" value="16384" name="group[3403][16384]" id="mce-group[3403]-3403-13"/><label for="mce-group[3403]-3403-13">Myanmar</label></li>
<li><input type="checkbox" value="134217728" name="group[3403][134217728]" id="mce-group[3403]-3403-14"/><label for="mce-group[3403]-3403-14">Norway</label></li>
<li><input type="checkbox" value="1073741824" name="group[3403][1073741824]" id="mce-group[3403]-3403-15"/><label for="mce-group[3403]-3403-15">Other European</label></li>
<li><input type="checkbox" value="8388608" name="group[3403][8388608]" id="mce-group[3403]-3403-16"/><label for="mce-group[3403]-3403-16">Pakistan</label></li>
<li><input type="checkbox" value="1024" name="group[3403][1024]" id="mce-group[3403]-3403-17"/><label for="mce-group[3403]-3403-17">Philippines</label></li>
<li><input type="checkbox" value="256" name="group[3403][256]" id="mce-group[3403]-3403-18"/><label for="mce-group[3403]-3403-18">Singapore</label></li>
<li><input type="checkbox" value="67108864" name="group[3403][67108864]" id="mce-group[3403]-3403-19"/><label for="mce-group[3403]-3403-19">Sweden</label></li>
<li><input type="checkbox" value="524288" name="group[3403][524288]" id="mce-group[3403]-3403-20"/><label for="mce-group[3403]-3403-20">Taiwan</label></li>
<li><input type="checkbox" value="64" name="group[3403][64]" id="mce-group[3403]-3403-21"/><label for="mce-group[3403]-3403-21">Thailand</label></li>
<li><input type="checkbox" value="2147483648" name="group[3403][2147483648]" id="mce-group[3403]-3403-22"/><label for="mce-group[3403]-3403-22">USA &amp; Canada</label></li>
<li><input type="checkbox" value="2048" name="group[3403][2048]" id="mce-group[3403]-3403-23"/><label for="mce-group[3403]-3403-23">Vietnam</label></li>
<li><input type="checkbox" value="4294967296" name="group[3403][4294967296]" id="mce-group[3403]-3403-24"/><label for="mce-group[3403]-3403-24">Not selected</label></li>
</ul>
</div>
<div class="mc-field-group input-group">
    <strong>Your lists </strong>
    <ul><li><input type="checkbox" value="137438953472" name="group[3707][137438953472]" id="mce-group[3707]-3707-0"/><label for="mce-group[3707]-3707-0">ScandAsia Daily</label></li>
<li><input type="checkbox" value="8589934592" name="group[3707][8589934592]" id="mce-group[3707]-3707-1"/><label for="mce-group[3707]-3707-1">ScandAsia Weekly</label></li>
<li><input type="checkbox" value="17179869184" name="group[3707][17179869184]" id="mce-group[3707]-3707-2"/><label for="mce-group[3707]-3707-2">ScandAsia eMagazine</label></li>
<li><input type="checkbox" value="34359738368" name="group[3707][34359738368]" id="mce-group[3707]-3707-3"/><label for="mce-group[3707]-3707-3">ScandMail - the Goodie's  Bag</label></li>
</ul>
</div>
<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
    <div class="content__gdpr">
        <label>Marketing Permissions</label>
        <p>Please select all the ways you would like to hear from ScandAsia:</p>
        <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
		<label class="checkbox subfield" for="gdpr_32007"><input type="checkbox" id="gdpr_32007" name="gdpr[32007]" value="Y" class="av-checkbox "/><span>Email</span> </label><label class="checkbox subfield" for="gdpr_32011"><input type="checkbox" id="gdpr_32011" name="gdpr[32011]" value="Y" class="av-checkbox "/><span>Direct Mail</span> </label><label class="checkbox subfield" for="gdpr_32015"><input type="checkbox" id="gdpr_32015" name="gdpr[32015]" value="Y" class="av-checkbox "/><span>Customized Online Advertising</span> </label>
        </fieldset>
        <p>You can unsubscribe at any time by clicking the link in the footer of our emails. For information about our privacy practices, please visit our website.</p>
    </div>
    <div class="content__gdprLegal">
        <p>We use Mailchimp as our marketing platform. By clicking below to subscribe, you acknowledge that your information will be transferred to Mailchimp for processing. <a href="https://mailchimp.com/legal/" target="_blank" rel="noopener noreferrer">Learn more about Mailchimp's privacy practices here.</a></p>
    </div>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b8224fe83c11fd75934b62042_d68e6f4a7e" tabindex="-1" value=""/></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';fnames[6]='MMERGE6';ftypes[6]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Search ScandAsia news</h3><form role="search" method="get" class="search-form" action="https://scandasia.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>	</div><!-- #secondary.widget-area -->

			<div id="tertiary" class="c3 end" role="complementary">
			<aside id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widget-title">Read ScandAsia e-magazine</h3><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?backgroundColor=%23f7cd6c&backgroundColorFullscreen=%23f7cd6c&d=scandasia_191200&hideIssuuLogo=true&showOtherPublicationsAsSuggestions=true&u=scandasia"></iframe>

<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?backgroundColor=%234c8285&backgroundColorFullscreen=%234c8285&d=texpat190800&hideIssuuLogo=true&showOtherPublicationsAsSuggestions=true&u=scandasia"></iframe></div></aside><aside id="members-widget-login-2" class="widget login"><h3 class="widget-title">Log In</h3><img alt='' src='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=192&#038;d=mm&#038;r=pg 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' /><p>Please log into the site.</p>
<div class="members-login-form">
		<form name="loginform" id="loginform" action="https://scandasia.com/wp-login.php?wpe-login=true" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/" />
			</p>
			<a href="https://scandasia.com/wp-login.php?action=register&redirect_to=https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/">Register</a> <a href="https://scandasia.com/wp-login.php?action=lostpassword">Lost Password?</a> 
		</form></div></aside>		</div><!-- #tertiary.widget-area -->
				</div><!-- .row -->

				<section id="image-bar" class="row">
			<div class="c12">
									<div class="row">
										        	<div class="c2">
								<a href="https://scandasia.com/china-national-development-and-reform-commission-noticed-positive-results-in-scandinavian-countires-and-urge-enterprises-to-consider-increasing-holidays-for-employees/"><img width="400" height="300" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/stop-talking-work-life-balance-400x300.jpeg" class="attachment-image-bar size-image-bar wp-post-image" alt="" /></a>								<p><a href="https://scandasia.com/china-national-development-and-reform-commission-noticed-positive-results-in-scandinavian-countires-and-urge-enterprises-to-consider-increasing-holidays-for-employees/">China national development and reform commission noticed that less Scandinavian working hours lead to higher productivity</a></p>
				            </div>
				            				        	<div class="c2">
								<a href="https://scandasia.com/norway-seafood-industry-hits-record-breaking-export-sale-in-2019/"><img width="400" height="298" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Seafood-400x298.jpeg" class="attachment-image-bar size-image-bar wp-post-image" alt="" /></a>								<p><a href="https://scandasia.com/norway-seafood-industry-hits-record-breaking-export-sale-in-2019/">Norway seafood industry hits record breaking export sale in 2019</a></p>
				            </div>
				            				        	<div class="c2">
								<a href="https://scandasia.com/kicking-off-football-tournament-for-drug-awareness/"><img width="400" height="300" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/football24-400x300.jpg" class="attachment-image-bar size-image-bar wp-post-image" alt="" srcset="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/football24-400x300.jpg 400w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/football24-300x225.jpg 300w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/football24-1024x768.jpg 1024w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/football24-768x576.jpg 768w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/football24-1536x1152.jpg 1536w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/football24-2048x1536.jpg 2048w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/football24-560x420.jpg 560w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/football24-260x195.jpg 260w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/football24-160x120.jpg 160w" sizes="(max-width: 400px) 100vw, 400px" /></a>								<p><a href="https://scandasia.com/kicking-off-football-tournament-for-drug-awareness/">Kicking off football tournament for drug awareness</a></p>
				            </div>
				            				        	<div class="c2">
								<a href="https://scandasia.com/faroe-islands-telecom-and-pm-havent-received-any-pressure-from-china-and-huawei/"><img width="400" height="300" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/cf8ecb0ce6125f92997890d30cd9d9c2-400x300.jpg" class="attachment-image-bar size-image-bar wp-post-image" alt="" /></a>								<p><a href="https://scandasia.com/faroe-islands-telecom-and-pm-havent-received-any-pressure-from-china-and-huawei/">Faroe islands telecom company and PM did not feel any pressure from China regarding Huawei</a></p>
				            </div>
				            				        	<div class="c2">
								<a href="https://scandasia.com/finnish-travellers-decreased-in-laos-in-2019/"><img width="400" height="300" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Stacie-Flinner-3-Nagas-Complete-Guide-to-Luang-Prabang-110-400x300.jpg" class="attachment-image-bar size-image-bar wp-post-image" alt="" /></a>								<p><a href="https://scandasia.com/finnish-travellers-decreased-in-laos-in-2019/">Finnish and Danish travellers decreased in Laos in 2019</a></p>
				            </div>
				            				        	<div class="c2">
								<a href="https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/"><img width="400" height="300" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/images-400x300.jpeg" class="attachment-image-bar size-image-bar wp-post-image" alt="" srcset="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/images-400x300.jpeg 400w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/images-300x225.jpeg 300w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/images-560x419.jpeg 560w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/images-260x195.jpeg 260w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/images-160x120.jpeg 160w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/images.jpeg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a>								<p><a href="https://scandasia.com/danish-largest-sport-store-chain-sold-to-singaporean-company/">Danish largest sport store chain sold to Singaporean company</a></p>
				            </div>
				            					</div>
								</div>
		</section>
			</div> <!-- #main -->

</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid wfull">
		<div class="row">
			<aside id="custom_html-3" class="widget_text footer-widget c12 widget_custom_html"><h3 class="widget-title">Read the e-Magazine online!</h3><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:426px;" src="//e.issuu.com/embed.html?backgroundColor=%23f7cd6c&backgroundColorFullscreen=%23f7cd6c&d=scandasia_191200&hideIssuuLogo=true&showOtherPublicationsAsSuggestions=true&u=scandasia"></iframe>

You will find the full archive of previous issues of the ScandAsia magazines here: <a href="https://issuu.com/scandasia/stacks/863437c7997c49e780cb795a998693ab" target="_blank" rel="noopener noreferrer">https://issuu.com/scandasia/docs</a></div></aside>		</div><!-- .row -->

		<div class="row">
			<p class="copyright c12">
								<span class="line active"></span>
				<span class="fl">Copyright © 2020 <a href="https://scandasia.com">ScandAsia</a>. All Rights Reserved.</span>
				<span class="fr"><a href="https://www.webstudiet.com/" target="_blank">SEO</a></span>
			</p><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialogue</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 50 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/danish-largest-sport-store-chain-sold-to-singaporean-company/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/danish-largest-sport-store-chain-sold-to-singaporean-company/?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialogue</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} by {{ data.height }} pixels						</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Alt Text</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Title</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artist</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Album</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Caption</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Description</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">Copy Link</label>
			<input type="text" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
		</span>
	</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Centre					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Centre					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'ScandAsia' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type="text/javascript">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</script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evoau_lightbox ' id='evoau_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evoau_lightbox'>X</a>
									<div class='evo_lightbox_body '> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-7240540-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-81d7077caf552b1dca9b2c52d976d868","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5709eeaa9cd60911" async="async"></script><script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/assets/vendor/picturefill/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"scand-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/themes/magazine-premium/library/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_js_vars = {"carousel":"","tooltip":"","tabs":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/themes/magazine-premium/library/js/theme.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/_eventON-NEW/assets/js/eventon_functions.js?ver=2.6.15'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/_eventON-NEW/assets/js/handlebars.js?ver=2.6.15'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/_eventON-NEW/assets/js/jquery.mobile.min.js?ver=2.6.15'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/_eventON-NEW/assets/js/jquery.mousewheel.min.js?ver=2.6.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","postnonce":"7c0c0f7400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/_eventON-NEW/assets/js/eventon_script.js?ver=2.6.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-admin/js/password-strength-meter.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/shortcode.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/wp-util.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/wp-backbone.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/media-models.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed. If this is a photo or a large image, please scale it down to 2500 pixels and upload it again.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the bin.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"52428800b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"32d36854a2"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/plupload/wp-plupload.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/scandasia.com\/wp-json\/","nonce":"662d928ef6","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/api-request.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/i18n.min.js?ver=3.6.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/media-views.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/media-editor.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/media-audiovideo.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mceViewL10n = {"shortcodes":["wp_caption","caption","gallery","playlist","audio","video","embed","add_eventon_search","addthis_script","addthis","addthis_custom_follow_buttons","addthis_horizontal_follow_buttons","addthis_vertical_follow_buttons","addthis_horizontal_recommended_content","addthis_vertical_recommended_content","addthis_custom_sharing_buttons","addthis_jumbo_sharing_buttons","addthis_original_sharing_buttons","addthis_responsive_sharing_buttons","addthis_sharing_buttons","display-posts","sliderpro","sliderpro_slide","sliderpro_slide_element","sliderpro_lightbox","the_ad","the_ad_group","the_ad_placement","wpseo_breadcrumb","button","alert","label","badge","hero","image","author_info","columns","carousel","carousel_image","tooltip","tabs","tabs_nav","tabs_nav_item","tabs_content","tabs_content_item","widetext","add_ajde_evcal","add_eventon","add_eventon_list","add_eventon_tabs","add_single_eventon","add_evo_submission_form","evo_event_manager","buddyforms_gpdr","buddyforms_form","bf","buddyforms_the_loop","buddyforms_list_all","bf_user_posts_list","bf_posts_list","buddyforms_nav","bf_nav","buddyforms_button_view_posts","bf_link_to_user_posts","buddyforms_button_add_new","bf_link_to_form","bf_login_form","buddyforms_reset_password","bf_new_submission_link","bf_meta_key_count","the_ad_impressions","buddyforms_list_posts_to_moderate","connections","upcoming_list","cn-mapblock","connections_vcard","connections_qtip","cn_thumb","cn_thumbr","members_login_form","login-form","members_access","access","members_feed","feed","members_logged_in","is_user_logged_in","members_not_logged_in","get_avatar","avatar","mc4wp_form","rp4wp","plugin_delete_me"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/mce-view.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script async="async" type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<div class="scand-b3d5fa8a1e035a71c12bb7e90dad1a9c" id="scand-b3d5fa8a1e035a71c12bb7e90dad1a9c"></div><div class="scand-77934f4306768261a091c606620194c6" id="scand-77934f4306768261a091c606620194c6"></div><script>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</script><script type="text/javascript">var advads_tracking_ads = {"1":[1632532,1564662,1564668,1622025,1564652,1564656,1621240,1564683,1564642,1564673,1564679,1632923,1564640]};var advads_tracking_urls = {"1":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-7240540-1"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/scandasia.com\/linkout\/"};var advads_gatracking_allads = {"1":{"1632923":{"title":"CIS Canadian International School 5 Dec 2019","target":"https:\/\/www.cis.edu.sg\/learning\/french-english-programme?utm_medium=partners&utm_source=scandasia.com&utm_campaign=french+bilingual+campaign&utm_term=online&utm_content=banner"},"1632532":{"title":"ISB International School Bangkok Big Top Banner","target":"https:\/\/www.isb.ac.th"},"1629772":{"title":"CIS Nov 2019","target":"https:\/\/www.cis.edu.sg\/chinesewonderland?utm_medium=partners&utm_source=scandasia.com&utm_campaign=Chinese+Wonderland&utm_term=online&utm_content=banner"},"1628611":{"title":"GESS Int School","target":"https:\/\/www.gess.sg"},"1627951":{"title":"International School Bangkok","target":"https:\/\/www.isb.ac.th"},"1625383":{"title":"Ruamrudee International School","target":"https:\/\/www.rism.ac.th\/"},"1625382":{"title":"Ruamrudee Int School","target":false},"1624725":{"title":"CIS April 2019","target":"https:\/\/www.cis.edu.sg\/events\/open-minds?utm_medium=partners&utm_source=scandasia.com&utm_campaign=open+minds+mamas+meetup&utm_term=online&utm_content=banner"},"1623566":{"title":"CIS International School Feb 2019","target":"https:\/\/www.cis.edu.sg\/learning\/french-english-programme?utm_medium=partners&utm_source=scandasia.com&utm_campaign=french+bilingual+campaign&utm_content=banner"},"1622547":{"title":"KIS Int School Big Top Banner","target":"https:\/\/www.kis.ac.th\/"},"1622113":{"title":"Scandinavian Village","target":"http:\/\/www.scandinavianvillage.net"},"1622025":{"title":"Bumrungrad 15.01.2019","target":"http:\/\/www.bumrungrad.com"},"1621240":{"title":"tracking test ad","target":"https:\/\/www.google.com\/search?q=site:scandasia.com&source=lnms&tbm=nws"},"1620759":{"title":"CIS Christmas banner 2018","target":"https:\/\/www.cis.edu.sg\/events\/christmas-at-cis-2018?utm_medium=partners&utm_source=scandasia.com&utm_campaign=christmas+campaign&utm_term=content&utm_content=email"},"1620577":{"title":"Shrewsbury Big Banner 17.11.2018","target":"http:\/\/bit.ly\/2Q2Q2zX"},"1619262":{"title":"Stenhus","target":"https:\/\/www.stenhus-gym.dk"},"1618623":{"title":"CIS International School Singapore 180x45","target":"https:\/\/www.cis.edu.sg\/steamfair19?utm_medium=partners&utm_source=scandasia.com&utm_campaign=2019+steam+fair&utm_term=online&utm_content=banner"},"1618299":{"title":"Shrewsbury Big Banner 22.08.2018","target":"https:\/\/goo.gl\/vGx5Cc"},"1618251":{"title":"Shrewsbury Big Banner 21.08.2018","target":false},"1616982":{"title":"Rent a Nurse Thailand","target":"http:\/\/rentanurse.asia\/index.html"},"1616947":{"title":"Shrewsbury International School Bangkok","target":"https:\/\/goo.gl\/VEjYiT"},"1564780":{"title":"Bumrungrad Heart","target":"https:\/\/www.bumrungrad.com\/en\/heart-check-up-packages"},"1564686":{"title":"Barefeet Naturist Resort Bangkok","target":"http:\/\/barefeetnaturistresort.com"},"1564683":{"title":"UWC","target":"https:\/\/www.uwcsea.edu.sg\/"},"1564681":{"title":"Canadian International School","target":"http:\/\/www.cis.edu.sg\/"},"1564679":{"title":"Stamford American International School","target":"https:\/\/www.sais.edu.sg\/open-events\/elementary-and-secondary-open-house"},"1564673":{"title":"IME","target":"http:\/\/www.ime.com.sg\/"},"1564671":{"title":"Swiss Club Singapore","target":"http:\/\/www.swissclub.org.sg\/"},"1564668":{"title":"Bangkok Patana School","target":"http:\/\/www.patana.ac.th\/"},"1564666":{"title":"Nordea Private Banking","target":"http:\/\/www.nordeaprivatebanking.com"},"1564664":{"title":"Bumrungrad Hospital","target":"https:\/\/goo.gl\/p8IEhQ"},"1564662":{"title":"Thai Vivat Insurance Co., Ltd.","target":"http:\/\/thaivivat.co.th"},"1564660":{"title":"Europ Car","target":"http:\/\/www.europcar.dk\/udlandsdansker"},"1564658":{"title":"Bangkok Hospital","target":"https:\/\/ww2.bangkokhospital.com\/en"},"1564656":{"title":"Shrewsbury International School","target":"https:\/\/www.shrewsbury.ac.th\/"},"1564654":{"title":"SEB Private Banking","target":"http:\/\/sebgroup.lu\/international-private-banking\/singapore"},"1564652":{"title":"KIS International School","target":"http:\/\/www.kis.ac.th\/"},"1564642":{"title":"ISS","target":"https:\/\/ad.doubleclick.net\/ddm\/clk\/448228452;251905832;j"},"1564640":{"title":"MIAC","target":"http:\/\/www.miac-automation.com\/"},"1564611":{"title":"Stenhus","target":"http:\/\/www.stenhus-gym.dk"}}};var advads_gatracking_anonym = true;</script><!-- Magazine Premium created by c.bavota - http://themes.bavotasan.com -->
</body>
</html>
