<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Maersk partners with China Classification Society on carbon-neutral technologies and standards - Scandasia</title>
<link rel="canonical" href="https://scandasia.com/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maersk partners with China Classification Society on carbon-neutral technologies and standards - Scandasia" />
<meta property="og:description" content="At an event at China Classification Society in Beijing on 27 September, A.P. Moller-Maersk signed three separate cooperation framework agreements with China Classification Society (CCS) to join hands with CCS &hellip;" />
<meta property="og:url" content="https://scandasia.com/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards/" />
<meta property="og:site_name" content="Scandasia" />
<meta property="article:publisher" content="https://www.facebook.com/ScandAsiaThailand" />
<meta property="article:published_time" content="2021-09-30T03:49:43+00:00" />
<meta property="og:image" content="https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@greg_scandasia" />
<meta name="twitter:site" content="@greg_scandasia" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Gregers Møller" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://scandasia.com/#website","url":"https://scandasia.com/","name":"Scandasia","description":"Nordic News and Business Promotion in Asia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://scandasia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://scandasia.com/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards/#primaryimage","inLanguage":"en-GB","url":"https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture.jpg","contentUrl":"https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture.jpg","width":900,"height":700},{"@type":"WebPage","@id":"https://scandasia.com/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards/#webpage","url":"https://scandasia.com/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards/","name":"Maersk partners with China Classification Society on carbon-neutral technologies and standards - Scandasia","isPartOf":{"@id":"https://scandasia.com/#website"},"primaryImageOfPage":{"@id":"https://scandasia.com/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards/#primaryimage"},"datePublished":"2021-09-30T03:49:43+00:00","dateModified":"2021-09-30T03:49:43+00:00","author":{"@id":"https://scandasia.com/#/schema/person/d9e5bed639f4704946cb544f5ab30e75"},"breadcrumb":{"@id":"https://scandasia.com/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://scandasia.com/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards/"]}]},{"@type":"BreadcrumbList","@id":"https://scandasia.com/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://scandasia.com/"},{"@type":"ListItem","position":2,"name":"Maersk partners with China Classification Society on carbon-neutral technologies and standards"}]},{"@type":"Person","@id":"https://scandasia.com/#/schema/person/d9e5bed639f4704946cb544f5ab30e75","name":"Gregers M\u00f8ller","image":{"@type":"ImageObject","@id":"https://scandasia.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/cefab537b6a50633497524e0b93ea7ad?s=96&d=mm&r=pg","contentUrl":"https://secure.gravatar.com/avatar/cefab537b6a50633497524e0b93ea7ad?s=96&d=mm&r=pg","caption":"Gregers M\u00f8ller"},"description":"Editor-in-Chief \u2022 ScandAsia Publishing Co., Ltd. \u2022 Bangkok, Thailand","sameAs":["http://scandasia.wpengine.com"],"url":"https://scandasia.com/author/gregers/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scandasia &raquo; Feed" href="https://scandasia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scandasia &raquo; Comments Feed" href="https://scandasia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scandasia &raquo; Maersk partners with China Classification Society on carbon-neutral technologies and standards Comments Feed" href="https://scandasia.com/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/scandasia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=351eadca9cd297d8f5557aae5bdd3069"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="scand-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://scandasia.com/wp-includes/css/dist/block-library/style.min.css?ver=351eadca9cd297d8f5557aae5bdd3069' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='connections-blocks-css' href='//scandasia.com/wp-content/plugins/connections/assets/dist/css/blocks-editor.css?ver=10.4.3-1632773103' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://scandasia.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://scandasia.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://scandasia.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=351eadca9cd297d8f5557aae5bdd3069' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-pro-font-awesome-css' href='https://scandasia.com/wp-content/themes/hitmag-pro/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css' href='https://scandasia.com/wp-content/themes/hitmag-pro/style.css?ver=351eadca9cd297d8f5557aae5bdd3069' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-pro-style-css' href='https://scandasia.com/wp-content/themes/hitmag-pro-child/style.css?ver=351eadca9cd297d8f5557aae5bdd3069' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css' href='https://scandasia.com/wp-content/themes/hitmag-pro/css/flexslider.css?ver=351eadca9cd297d8f5557aae5bdd3069' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='https://scandasia.com/wp-content/themes/hitmag-pro/css/magnific-popup.css?ver=351eadca9cd297d8f5557aae5bdd3069' type='text/css' media='all' />
<link rel='stylesheet' id='cn-public-css' href='//scandasia.com/wp-content/plugins/connections/assets/dist/css/frontend.css?ver=10.4.3-1632773103' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-profile-css' href='//scandasia.com/wp-content/plugins/connections/templates/profile/profile.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css' href='https://scandasia.com/wp-content/themes/hitmag-pro/inc/kirki/assets/css/kirki-styles.css?ver=3.0.35.3' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='chld_thm_cfg_separate-css' href='https://scandasia.com/wp-content/themes/hitmag-pro-child/ctc-style.css?ver=351eadca9cd297d8f5557aae5bdd3069' type='text/css' media='all' />
<link rel='stylesheet' id='cn-brandicons-css' href='//scandasia.com/wp-content/plugins/connections/assets/vendor/icomoon-brands/style.css?ver=10.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='cn-chosen-css' href='//scandasia.com/wp-content/plugins/connections/assets/vendor/chosen/chosen.min.css?ver=1.8.7' type='text/css' media='all' />
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=351eadca9cd297d8f5557aae5bdd3069' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=351eadca9cd297d8f5557aae5bdd3069' id='ppress-select2-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://scandasia.com/wp-content/themes/hitmag-pro/js/html5shiv.min.js?ver=351eadca9cd297d8f5557aae5bdd3069' id='html5shiv-js'></script>
<![endif]-->

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-7240540-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["scandasia.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-7240540-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://scandasia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://scandasia.com/wp-json/wp/v2/posts/1683022" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scandasia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scandasia.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://scandasia.com/?p=1683022' />
<link rel="alternate" type="application/json+oembed" href="https://scandasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscandasia.com%2Fmaersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://scandasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscandasia.com%2Fmaersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.42.0" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="scand-layer-custom-css"></style> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style type="text/css">
			
            .hm-logo img {
                max-width: 350px;
            }
        		</style>
<link rel="pingback" href="https://scandasia.com/xmlrpc.php"><link rel="icon" href="https://scandasia.com/wp-content/uploads/2016/02/cropped-scandasia-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://scandasia.com/wp-content/uploads/2016/02/cropped-scandasia-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://scandasia.com/wp-content/uploads/2016/02/cropped-scandasia-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://scandasia.com/wp-content/uploads/2016/02/cropped-scandasia-logo-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			#hm-slider {
	max-width:735px;
	max-height: 360px;
}

#c052d58c1e46f6c5cc4a704fe4a9703ee{
	max-width:500px;
	max-height: 100px;
}


@media screen and (max-width: 800px) {	

  table {width:100%;}

  thead {display: none;}

  tr:nth-of-type(2n) {background-color: inherit;}

  tr td:first-child {background: #f0f0f0; font-weight:bold;font-size:1.3em;}

  tbody td {display: block;  text-align:left;}

  tbody td:before {

      content: attr(data-th);

      display: block;

      text-align:center; 

  }

}		</style>
</head>
<body class="post-template-default single single-post postid-1683022 single-format-standard wp-custom-logo group-blog th-right-sidebar">
<div id="page" class="site hitmag-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="hm-topnavbutton">
<div class="hm-nwrap">
<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
</div>
</div>
<div class="responsive-topnav"></div>
<div class="hm-top-bar">
<div class="hm-container">
<div class="hm-date">September 30, 2021</div>
<div id="top-navigation" class="top-navigation">
<div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-1662340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1662340"><a href="https://scandasia.com/">Home</a></li>
<li id="menu-item-1662341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1662341"><a href="https://scandasia.com/about/">About ScandAsia</a></li>
<li id="menu-item-1662342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1662342"><a href="https://scandasia.com/advertisement-rates/">Advertisement rates</a></li>
<li id="menu-item-1662343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1662343"><a href="https://scandasia.com/contact-us/">Contact us</a></li>
</ul></div>
</div>
</div>
</div>
<div class="header-main-area ">
<div class="hm-container">
<div class="site-branding">
<div class="site-branding-content">
<div class="hm-logo">
<a href="https://scandasia.com/" class="custom-logo-link" rel="home"><img width="350" height="53" alt="Scandasia" data-src="https://scandasia.com/wp-content/uploads/2019/07/cropped-scandasia-e1620048245471.gif" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="350" height="53" src="https://scandasia.com/wp-content/uploads/2019/07/cropped-scandasia-e1620048245471.gif" class="custom-logo" alt="Scandasia" /></noscript></a><br>
<div class="hm-site-title">
<p class="site-description">Nordic News and Business Promotion in Asia</p>
</div>
</div>
</div>
</div>
<div class="hm-header-sidebar"><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="c052d58c1e46f6c5cc4a704fe4a9703ee"></div></div></aside></div> </div>
</div>
<div class="hm-nav-container clearfix">
<div class="hm-container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false">Main Menu</button>
<div class="menu-main-container"><ul id="primary-menu" class="menu"><li id="menu-item-1550397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1550397"><a>Home</a>
<ul class="sub-menu">
<li id="menu-item-1560457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1560457"><a href="https://scandasia.com/?no_redirect">Home</a></li>
<li id="menu-item-72787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72787"><a href="https://scandasia.com/about/">What is ScandAsia?</a></li>
<li id="menu-item-1616821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616821"><a href="https://scandasia.com/advertisement-rates/">Advertisement rates</a></li>
<li id="menu-item-1565061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1565061"><a href="https://scandasia.com/scandasia-magazines/">ScandAsia Magazines</a></li>
<li id="menu-item-1563887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1563887"><a href="https://scandasia.com/scandasia-enewsletters/">ScandAsia eNews</a></li>
<li id="menu-item-1643936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1643936"><a href="https://scandasia.com/thailand-expat-guide/">Thailand Expat Guide 2021</a></li>
<li id="menu-item-72784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72784"><a href="https://scandasia.com/contact-us/">Contact us</a></li>
</ul>
</li>
<li id="menu-item-1555661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1555661"><a href="https://scandasia.com/business-in-asia/">Business in Asia</a>
<ul class="sub-menu">
<li id="menu-item-1653247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1653247"><a href="https://scandasia.com/business-in-asia/">Business in Asia</a></li>
<li id="menu-item-1653425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653425"><a href="https://scandasia.com/business-in-asia/agriculture-fishing-forestry/">Agriculture, fishing, forestry</a></li>
<li id="menu-item-1653438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653438"><a href="https://scandasia.com/business-in-asia/oil-and-gas-mining/">Oil and Gas, Mining</a></li>
<li id="menu-item-1653428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653428"><a href="https://scandasia.com/business-in-asia/construction-infrastructure/">Construction, infrastructure</a></li>
<li id="menu-item-1653445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1653445"><a href="https://scandasia.com/business-in-asia/transportation-maritime/">Transportation, maritime</a></li>
<li id="menu-item-1653430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653430"><a href="https://scandasia.com/business-in-asia/energy/">Energy</a></li>
<li id="menu-item-1653437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653437"><a href="https://scandasia.com/business-in-asia/manufacturing/">Manufacturing</a></li>
<li id="menu-item-1653426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653426"><a href="https://scandasia.com/business-in-asia/automotive/">Automotive</a></li>
<li id="menu-item-1653432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653432"><a href="https://scandasia.com/business-in-asia/food-beverage/">Food &amp; Beverage</a></li>
<li id="menu-item-1653443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653443"><a href="https://scandasia.com/business-in-asia/textile/">Textile</a></li>
<li id="menu-item-1653436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653436"><a href="https://scandasia.com/business-in-asia/it-telecom/">IT Telecom</a></li>
<li id="menu-item-1653444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653444"><a href="https://scandasia.com/business-in-asia/trading/">Trading &amp; Logistics</a></li>
<li id="menu-item-1653427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653427"><a href="https://scandasia.com/business-in-asia/banking-insurance-fintech/">Banking, Fintech</a></li>
<li id="menu-item-1653434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653434"><a href="https://scandasia.com/business-in-asia/hospitality/">Hospitality</a></li>
<li id="menu-item-1653433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653433"><a href="https://scandasia.com/business-in-asia/healthcare-wellness/">Healthcare</a></li>
<li id="menu-item-1653439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653439"><a href="https://scandasia.com/business-in-asia/retail/">Retail &amp; Wholesale</a></li>
<li id="menu-item-1653440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653440"><a href="https://scandasia.com/business-in-asia/services/">Services</a></li>
<li id="menu-item-1653429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653429"><a href="https://scandasia.com/business-in-asia/education/">Education</a></li>
<li id="menu-item-1653435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653435"><a href="https://scandasia.com/business-in-asia/innovation-technology/">Innovation &amp; Technology</a></li>
<li id="menu-item-1653431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653431"><a href="https://scandasia.com/business-in-asia/entrepreneurship/">Entrepreneurship</a></li>
<li id="menu-item-1653441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1653441"><a href="https://scandasia.com/business-in-asia/sustainability/">Sustainability</a></li>
</ul>
</li>
<li id="menu-item-1664625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1664625"><a href="https://scandasia.com/news/">ScandAsia News</a>
<ul class="sub-menu">
<li id="menu-item-1559191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1559191"><a href="https://scandasia.com/category/news/china/">China</a></li>
<li id="menu-item-1653257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653257"><a href="https://scandasia.com/news/hong-kong/">Hong Kong</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://scandasia.com/news/thailand/">Thailand</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://scandasia.com/news/malaysia/">Malaysia</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://scandasia.com/news/singapore/">Singapore</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://scandasia.com/news/indonesia/">Indonesia</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://scandasia.com/news/philippines/">Philippines</a></li>
<li id="menu-item-1653258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653258"><a href="https://scandasia.com/news/taiwan/">Taiwan</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://scandasia.com/news/vietnam/">Vietnam</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://scandasia.com/news/cambodia/">Cambodia</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://scandasia.com/news/laos/">Laos</a></li>
<li id="menu-item-12173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12173"><a href="https://scandasia.com/news/myanmar/">Myanmar</a></li>
<li id="menu-item-61790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61790"><a href="https://scandasia.com/news/denmark/">Denmark</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://scandasia.com/news/sweden/">Sweden</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://scandasia.com/news/norway/">Norway</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://scandasia.com/news/finland/">Finland</a></li>
<li id="menu-item-1653262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653262"><a href="https://scandasia.com/news/iceland/">Iceland</a></li>
</ul>
</li>
<li id="menu-item-1550412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1550412"><a>Living in Asia</a>
<ul class="sub-menu">
<li id="menu-item-1653385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653385"><a href="https://scandasia.com/living-in-asia/country-guide/">Basic guides</a></li>
<li id="menu-item-1653369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653369"><a href="https://scandasia.com/living-in-asia/moving-to-asia/">Moving to Asia</a></li>
<li id="menu-item-1653375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653375"><a href="https://scandasia.com/living-in-asia/working-in-asia/">Working in Asia</a></li>
<li id="menu-item-1653374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653374"><a href="https://scandasia.com/living-in-asia/studying-in-asia/">Studying in Asia</a></li>
<li id="menu-item-1653387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653387"><a href="https://scandasia.com/living-in-asia/doing-things-legally/">Doing things legally</a></li>
<li id="menu-item-1653366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653366"><a href="https://scandasia.com/living-in-asia/schools-kindergarten/">Schools News</a></li>
<li id="menu-item-1653390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653390"><a href="https://scandasia.com/living-in-asia/home-and-garden/">Home and Garden</a></li>
<li id="menu-item-1653359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653359"><a href="https://scandasia.com/living-in-asia/staying-healthy/">Staying healthy</a></li>
<li id="menu-item-1653360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653360"><a href="https://scandasia.com/living-in-asia/traveling-around/">Traveling around</a></li>
<li id="menu-item-1653457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653457"><a href="https://scandasia.com/living-in-asia/history-heritage/">History &amp; Heritage</a></li>
</ul>
</li>
<li id="menu-item-1664626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1664626"><a href="https://scandasia.com/local-contacts/">Local Contacts</a>
<ul class="sub-menu">
<li id="menu-item-74261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74261"><a href="https://scandasia.com/china-contacts/">China</a></li>
<li id="menu-item-74212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74212"><a href="https://scandasia.com/thailand-contacts/">Thailand</a></li>
<li id="menu-item-74262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74262"><a href="https://scandasia.com/malaysia-contacts/">Malaysia</a></li>
<li id="menu-item-74213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74213"><a href="https://scandasia.com/singapore-contacts/">Singapore</a></li>
<li id="menu-item-74263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74263"><a href="https://scandasia.com/indonesia-contacts/">Indonesia</a></li>
<li id="menu-item-74281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74281"><a href="https://scandasia.com/philippines-contacts/">Philippines</a></li>
<li id="menu-item-74282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74282"><a href="https://scandasia.com/vietnam-contacts/">Vietnam</a></li>
<li id="menu-item-74283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74283"><a href="https://scandasia.com/cambodia-contacts/">Cambodia</a></li>
<li id="menu-item-74284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74284"><a href="https://scandasia.com/laos-contacts/">Laos</a></li>
<li id="menu-item-74285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74285"><a href="https://scandasia.com/myanmar-contacts/">Myanmar</a></li>
<li id="menu-item-74286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74286"><a href="https://scandasia.com/Denmark-contacts/">Denmark</a></li>
<li id="menu-item-74287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74287"><a href="https://scandasia.com/sweden-contacts/">Sweden</a></li>
<li id="menu-item-74289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74289"><a href="https://scandasia.com/norway-contacts/">Norway</a></li>
<li id="menu-item-74290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74290"><a href="https://scandasia.com/finland-contacts/">Finland</a></li>
</ul>
</li>
<li id="menu-item-1638514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1638514"><a href="https://scandasia.com/scandshop/">Scandshop</a></li>
<li id="menu-item-1653713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653713"><a href="https://scandasia.com/blog-opinion/">Opinion</a></li>
</ul></div>
<div class="hm-search-button-icon"></div>
<div class="hm-search-box-container">
<div class="hm-search-box">
<form role="search" method="get" class="search-form" action="https://scandasia.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form> </div>
</div>
</nav>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="hm-container">
<ul id="scand-grid-5047"><li><div data-advadstrackid="1665965" data-advadstrackbid="1" data-advadsredirect="" class="scand-target" id="scand-1467619003"><a href="https://www.trustednovusbank.com" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2021/06/Banner-Trusted-Novus-Bank.gif" alt="" class="no-lazyload" width="180" height="45" /></a></div></li><li><div data-advadstrackid="1653832" data-advadstrackbid="1" data-advadsredirect="" class="scand-target" id="scand-1199617745"><a href="https://www.patana.ac.th" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2021/01/Banner-Bangkok-Patana-School-for-website-180-x-45-15-1-2021.gif" alt="" class="no-lazyload" width="180" height="45" /></a></div></li><li><div data-advadstrackid="1682946" data-advadstrackbid="1" data-advadsredirect="" class="scand-target" id="scand-907804693"><a href="https://www.wellingtoncollege.ac.th/explore/our-campus/new-senior-school-building" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2021/09/Banner-Wellington-Top-Banner-for-website-1st-Oct-2021.gif" alt="" class="no-lazyload" width="180" height="45" /></a></div></li><li><div style="margin-left: 15px; " id="scand-1945288577" data-advadstrackid="1642025" data-advadstrackbid="1" data-advadsredirect="" class="scand-target"><a href="https://bangkokhospital.com/en" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2020/08/Banner-Bangkok-Hospital-Aug-2020_ndbr5l-resized.png" alt="" class="no-lazyload" width="180" height="44" /></a></div></li><li><div data-advadstrackid="1682222" data-advadstrackbid="1" data-advadsredirect="" class="scand-target" id="scand-1730792909"><a href="https://www.nordangliaeducation.com/en/our-schools/pattaya?utm_source=scandasia&#038;utm_medium=paid_referral&#038;utm_campaign=scandasia_paid_referral_awareness_regents" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2021/08/Banner-Regents-Pattaya-180x45-pixels-Sept-2021.gif" alt="" class="no-lazyload" width="182" height="48" /></a></div></li></ul><style>#scand-grid-5047{list-style:none;margin:0;padding:0;overflow:hidden;}#scand-grid-5047>li{float:left;width:10%;min-width:175px;list-style:none;margin:0 0% 0% 0;;padding:0;overflow:hidden;}#scand-grid-5047>li.last{margin-right:0;}#scand-grid-5047>li.last+li{clear:both;}</style>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-1683022" class="hitmag-single post-1683022 post type-post status-publish format-standard has-post-thumbnail hentry category-business-in-asia category-china category-denmark category-sustainability category-transportation-maritime tag-ambassador-thomas-ostrup-moller tag-china-classification-society-ccs tag-jens-eskelund tag-maersk tag-maersk-china-limited tag-maritime-decarbonization tag-sun-feng">
<header class="entry-header">
<div class="cat-links"><a href="https://scandasia.com/business-in-asia/" rel="category tag">Business in Asia</a> / <a href="https://scandasia.com/news/china/" rel="category tag">China</a> / <a href="https://scandasia.com/news/denmark/" rel="category tag">Denmark</a> / <a href="https://scandasia.com/business-in-asia/sustainability/" rel="category tag">Sustainability</a> / <a href="https://scandasia.com/business-in-asia/transportation-maritime/" rel="category tag">Transportation, maritime</a></div><h1 class="entry-title">Maersk partners with China Classification Society on carbon-neutral technologies and standards</h1> <div class="entry-meta">
<span class="posted-on"><a href="https://scandasia.com/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards/" rel="bookmark"><time class="entry-date published updated" datetime="2021-09-30T10:49:43+07:00">September 30, 2021</time></a></span><span class="meta-sep"> - </span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://scandasia.com/author/gregers/">Gregers Møller</a></span></span><span class="meta-sep"> - </span><span class="comments-link"><a href="https://scandasia.com/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards/#respond">Leave a Comment</a></span>
</div>
<div class="hitmag-social-sharing"><a class="hm-share hm-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fscandasia.com%2Fmaersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards%2F" target="_blank">Share</a><a class="hm-share hm-share-twitter" href="https://twitter.com/intent/tweet?text=Maersk%20partners%20with%20China%20Classification%20Society%20on%20carbon-neutral%20technologies%20and%20standards&#038;url=https%3A%2F%2Fscandasia.com%2Fmaersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards%2F" target="_blank">Tweet</a><a class="hm-share hm-share-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fscandasia.com%2Fmaersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards%2F&#038;media=https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture.jpg&#038;description=Maersk%20partners%20with%20China%20Classification%20Society%20on%20carbon-neutral%20technologies%20and%20standards" data-pin-custom="true" target="_blank">Pin It</a><a class="hm-share hm-share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fscandasia.com%2Fmaersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards%2F&#038;title=Maersk%20partners%20with%20China%20Classification%20Society%20on%20carbon-neutral%20technologies%20and%20standards" target="_blank">Share</a></div>
</header>
<div class="entry-content">
<figure id="attachment_1683023" aria-describedby="caption-attachment-1683023" style="width: 735px" class="wp-caption alignnone"><img alt="" width="735" height="572" data-srcset="https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture-735x572.jpg 735w, https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture-300x233.jpg 300w, https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture-768x597.jpg 768w, https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture.jpg 900w" data-src="https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture-735x572.jpg" data-sizes="(max-width: 735px) 100vw, 735px" class="wp-image-1683023 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-1683023 size-large" src="https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture-735x572.jpg" alt="" width="735" height="572" srcset="https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture-735x572.jpg 735w, https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture-300x233.jpg 300w, https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture-768x597.jpg 768w, https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture.jpg 900w" sizes="(max-width: 735px) 100vw, 735px" /></noscript><figcaption id="caption-attachment-1683023" class="wp-caption-text">Photo credit: A.P. Moller-Maersk</figcaption></figure>
<p><span data-preserver-spaces="true">At an event at China Classification Society in Beijing on 27 September, A.P. Moller-Maersk signed three separate cooperation framework agreements with China Classification Society (CCS) to join hands with CCS on its decarbonization journey, according to this </span><a class="editor-rtfLink" href="https://www.maersk.com/news/articles/2021/09/27/maersk-partners-with-china-classification-society" target="_blank" rel="noopener"><span data-preserver-spaces="true">press release</span></a><span data-preserver-spaces="true">.  </span></p>
<p><span data-preserver-spaces="true">Mr. Jens Eskelund, Managing Director of Maersk China Limited signed the agreement with Mr. Sun Feng, CCS Vice President in witness of Mr. Thomas Østrup Møller, Danish Ambassador to China, and Mr. Mo Jianhui, CCS Chairman &amp; President.</span></p>
<p><span data-preserver-spaces="true">The agreements mainly focus on scientific and technological innovation projects, life-cycle green fuel availability and infrastructure, as well as design for carbon-neutral vessels. Both parties will invite research institutes to establish a joint force for the project.</span></p>
<p><span data-preserver-spaces="true">“China and Denmark are natural partners as we are global leaders in the maritime industry. Maritime decarbonization can only be achieved successfully through strong international collaboration and the exchange of knowledge. I wish CCS and Maersk very fruitful cooperation and look forward to hearing more about the progress and results achieved,” says Thomas Østrup Møller, Danish Ambassador to China.</span></p>
<p><span data-preserver-spaces="true">“Maersk has set a clear and ambitious goal to become carbon neutral by 2050. China, as a globally leading maritime and shipbuilding nation, will be a crucial partner towards ensuring that our industry will be able to respond effectively to the climate change challenge. We are very pleased to join hands with CCS to collaborate on carbon-neutral technologies and standards and explore the opportunities for international cooperation within sustainable and zero-carbon shipping,” says Jens Eskelund, Managing Director of Maersk China Limited.</span></p>
<p><span data-preserver-spaces="true">“Maersk and CCS already have an established partnership. The extension of cooperation to the research of green fuels and vessel development is adding a new and exciting dimension to our partnership. By leveraging CCS’ research capabilities, we believe we will have access to a broader range of high-quality resources to enable our journey towards a zero-carbon future,” says Ole Graa Jakobsen, Head of Maersk fleet technology.</span></p>
<p><span data-preserver-spaces="true">Decarbonization is a strategic imperative for the shipping industry and for Maersk. The company is accelerating efforts to decarbonize marine operations, most recently with the order of 8 large ocean-going container vessels capable of being operated on carbon-neutral methanol. The first vessel will be introduced in the first quarter of 2024.</span></p>
<p><span data-preserver-spaces="true">“Maersk is already a front runner in energy efficiency and decarbonization. By joining hands with Maersk, I believe we can develop the right set of standards, rules, and technical solutions for the benefit of the whole industry. We believe that open-minded discussions and trusted partnerships are key to make that happen, which will also contribute to China’s ambition of realizing the pledge of reaching peak emissions before 2030 and carbon neutrality before 2060,” says Mo Jianhui, Chairman and President of China Classification Society.</span></p>
<p><span data-preserver-spaces="true">The agreements will be valid for an initial of two years.</span></p>
<div class="scand-tracking scand-target" id="scand-2016901228" data-advadstrackid="1621240" data-advadstrackbid="1" data-advadsredirect=""><h3><a href="https://www.google.com/search?q=site:scandasia.com&#038;source=lnms&#038;tbm=nws" data-bid="1" rel="noopener nofollow sponsored" target="_blank">Search more ScandAsia news</a></h3>
</div> </div>
<footer class="entry-footer">
<span class="hm-tags-links"><span class="hm-tagged">Tagged</span><a href="https://scandasia.com/tag/ambassador-thomas-ostrup-moller/" rel="tag">Ambassador Thomas Østrup Møller</a><a href="https://scandasia.com/tag/china-classification-society-ccs/" rel="tag">China Classification Society (CCS)</a><a href="https://scandasia.com/tag/jens-eskelund/" rel="tag">Jens Eskelund</a><a href="https://scandasia.com/tag/maersk/" rel="tag">Maersk</a><a href="https://scandasia.com/tag/maersk-china-limited/" rel="tag">Maersk China Limited</a><a href="https://scandasia.com/tag/maritime-decarbonization/" rel="tag">Maritime decarbonization</a><a href="https://scandasia.com/tag/sun-feng/" rel="tag">Sun Feng</a></span><div class="hitmag-social-sharing"><a class="hm-share hm-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fscandasia.com%2Fmaersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards%2F" target="_blank">Share</a><a class="hm-share hm-share-twitter" href="https://twitter.com/intent/tweet?text=Maersk%20partners%20with%20China%20Classification%20Society%20on%20carbon-neutral%20technologies%20and%20standards&#038;url=https%3A%2F%2Fscandasia.com%2Fmaersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards%2F" target="_blank">Tweet</a><a class="hm-share hm-share-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fscandasia.com%2Fmaersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards%2F&#038;media=https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture.jpg&#038;description=Maersk%20partners%20with%20China%20Classification%20Society%20on%20carbon-neutral%20technologies%20and%20standards" data-pin-custom="true" target="_blank">Pin It</a><a class="hm-share hm-share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fscandasia.com%2Fmaersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards%2F&#038;title=Maersk%20partners%20with%20China%20Classification%20Society%20on%20carbon-neutral%20technologies%20and%20standards" target="_blank">Share</a></div> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://scandasia.com/ambassador-joachim-bergstrom-went-plogging-in-malaysia-in-conjunction-with-world-river-day/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">Ambassador Joachim Bergström went Plogging in Malaysia in conjunction with World River Day</span></a></div><div class="nav-next"><a href="https://scandasia.com/swedcham-hong-kong-co-hosted-popular-fashion-webinar/" rel="next"><span class="meta-nav" aria-hidden="true">Next Article</span> <span class="post-title">SwedCham Hong Kong co-hosted popular fashion webinar</span></a></div></div>
</nav><div class="hm-authorbox">
<div class="hm-author-img">
<img alt='' data-srcset='https://secure.gravatar.com/avatar/cefab537b6a50633497524e0b93ea7ad?s=200&#038;d=mm&#038;r=pg 2x' height='100' width='100' data-src='https://secure.gravatar.com/avatar/cefab537b6a50633497524e0b93ea7ad?s=100&#038;d=mm&#038;r=pg' class='avatar avatar-100 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/cefab537b6a50633497524e0b93ea7ad?s=100&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/cefab537b6a50633497524e0b93ea7ad?s=200&#038;d=mm&#038;r=pg 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript> </div>
<div class="hm-author-content">
<h4 class="author-name">About Gregers Møller</h4>
<p class="author-description">Editor-in-Chief • ScandAsia Publishing Co., Ltd. • Bangkok, Thailand</p>
<a class="author-posts-link" href="https://scandasia.com/author/gregers/" title="Gregers Møller">
View all posts by Gregers Møller <span class="meta-nav">&rarr;</span> </a>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://scandasia.com/wp-comments-post.php?wpe-comment-post=scandasia" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1683022' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="00ea9a0a52" /></p><input type="hidden" id="ak_js" name="ak_js" value="113" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</main>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<div class="theiaStickySidebar">
<section id="search-3" class="widget widget_search"><h4 class="widget-title">Search</h4><form role="search" method="get" class="search-form" action="https://scandasia.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></section><section id="advads_ad_widget-2" class="widget scand-widget"><h4 class="widget-title">ScandAsia Recommends:</h4><div data-advadstrackid="1682848" data-advadstrackbid="1" data-advadsredirect="" class="scand-target" id="scand-1942491120"><a href="https://www.cis.edu.sg/admissions/open-house?utm_medium=partners&#038;utm_source=scandasia.com&#038;utm_campaign=open+house&#038;utm_term=online&#038;utm_content=banner" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2021/09/Banner-CIS-250x100-Oct-2021.jpg" alt="" class="no-lazyload" width="250" height="100" /></a></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><h4 class="widget-title">Scandasia Magazine</h4><div class="textwidget custom-html-widget"><div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" data-src="https://e.issuu.com/embed.html?backgroundColor=%23c4cc80&backgroundColorFullscreen=%23c4cc80&d=scandasia_210900&doAutoflipPages=true&hideIssuuLogo=true&showOtherPublicationsAsSuggestions=true&u=scandasia" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><h4 class="widget-title">Subscribe &#8211; or check your subscription</h4><div class="textwidget custom-html-widget"><a href="https://scandasia.com/scandasia-enewsletters/" rel="noopener"><img alt="Scandasia Newsletter" data-src="https://scandasia.com/wp-content/uploads/2021/05/subscribe.png" class="wp-image-1664144 size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Scandasia Newsletter" class="wp-image-1664144 size-thumbnail" src="https://scandasia.com/wp-content/uploads/2021/05/subscribe.png" /></noscript></a></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><h4 class="widget-title">Co-finance &#8211; what&#8217;s that?</h4><div class="textwidget custom-html-widget"><a href="https://www.scandmedia.com/co-finance-how-does-that-work/"><img alt="" width="300" height="222" data-src="https://scandasia.com/wp-content/uploads/2021/06/co-finance.jpg" class="alignnone size-full wp-image-1668426 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-1668426" src="https://scandasia.com/wp-content/uploads/2021/06/co-finance.jpg" alt="" width="300" height="222" /></noscript></a>
<br /> <strong>Best way to reduce cost for your magazine is to let us help you with Co-Finance!</strong>
<br /> <br />
So what is Co-Finance? It’s when you let us find someone to share your cost by selling ads on some pages in your magazine! <br /><br /> And don’t worry, we will make sure the ads goes well together with your magazine and will not be your competitors, of course.<br /><br />
Contact us today and get that project started!
<br /><br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b7fbded9d2f7">[email&#160;protected]</a> : @scandmedia<br />
Whatsapp : +66 91 737 7155<br />
<a href="/cdn-cgi/l/email-protection#82c1edecf6e3e1f6c2f1e1e3ece6efe7e6ebe3ace1edef" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="e4a78b8a90858790a49787858a808981808d85ca878b89">[email&#160;protected]</span></a></div></section><section id="sidebar_posts-2" class="widget widget_sidebar_posts"> <div class="hitmag-category-posts">
<h4 class="widget-title">Latest 15 News Chronologically</h4>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/the-winner-of-finlands-dream-it-be-it-contest-has-been-found/" rel="bookmark" title="The Winner of Finland’s “Dream it, Be it!” contest has been found">
<img width="135" height="93" alt="" data-src="https://scandasia.com/wp-content/uploads/2021/09/Screen-Shot-2564-09-30-at-20.26.01-e1633008419392-135x93.png" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/09/Screen-Shot-2564-09-30-at-20.26.01-e1633008419392-135x93.png" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/the-winner-of-finlands-dream-it-be-it-contest-has-been-found/" rel="bookmark">The Winner of Finland’s “Dream it, Be it!” contest has been found</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2021-09-30T20:25:01+07:00">September 30, 2021</time><time class="updated" datetime="2021-09-30T20:28:58+07:00">September 30, 2021</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/finlands-deputy-head-of-mission-joined-the-pt-expo-in-beijing/" rel="bookmark" title="Finland’s Deputy Head of Mission joined the PT Expo in Beijing">
<img width="135" height="93" alt="" data-src="https://scandasia.com/wp-content/uploads/2021/09/243469205_6457155460969103_5671252259897226945_n-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/09/243469205_6457155460969103_5671252259897226945_n-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/finlands-deputy-head-of-mission-joined-the-pt-expo-in-beijing/" rel="bookmark">Finland’s Deputy Head of Mission joined the PT Expo in Beijing</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-30T11:03:42+07:00">September 30, 2021</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/ericsson-to-support-malaysias-digital-transformation-through-nationwide-5g-deployment/" rel="bookmark" title="Ericsson to support Malaysia’s digital transformation through nationwide 5G deployment">
<img width="135" height="93" alt="" data-src="https://scandasia.com/wp-content/uploads/2021/09/Screenshot-123-135x93.png" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/09/Screenshot-123-135x93.png" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/ericsson-to-support-malaysias-digital-transformation-through-nationwide-5g-deployment/" rel="bookmark">Ericsson to support Malaysia’s digital transformation through nationwide 5G deployment</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-30T10:59:30+07:00">September 30, 2021</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/denmark-philippines-anniversary-logo-lid-up-in-pasay-city/" rel="bookmark" title="Denmark-Philippines anniversary logo lid up in Pasay City  ">
<img width="135" height="93" alt="" data-src="https://scandasia.com/wp-content/uploads/2021/09/243106859_1756604637882148_5049809057172969117_n-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/09/243106859_1756604637882148_5049809057172969117_n-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/denmark-philippines-anniversary-logo-lid-up-in-pasay-city/" rel="bookmark">Denmark-Philippines anniversary logo lid up in Pasay City  </a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-30T10:56:25+07:00">September 30, 2021</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/swedcham-hong-kong-co-hosted-popular-fashion-webinar/" rel="bookmark" title="SwedCham Hong Kong co-hosted popular fashion webinar">
<img width="135" height="93" alt="" data-src="https://scandasia.com/wp-content/uploads/2021/09/Screenshot-2021-09-29-114140-630x407-1-135x93.png" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/09/Screenshot-2021-09-29-114140-630x407-1-135x93.png" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/swedcham-hong-kong-co-hosted-popular-fashion-webinar/" rel="bookmark">SwedCham Hong Kong co-hosted popular fashion webinar</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-30T10:53:17+07:00">September 30, 2021</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards/" rel="bookmark" title="Maersk partners with China Classification Society on carbon-neutral technologies and standards">
<img width="135" height="93" alt="" data-src="https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/09/CCS-Capture-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards/" rel="bookmark">Maersk partners with China Classification Society on carbon-neutral technologies and standards</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-30T10:49:43+07:00">September 30, 2021</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/ambassador-joachim-bergstrom-went-plogging-in-malaysia-in-conjunction-with-world-river-day/" rel="bookmark" title="Ambassador Joachim Bergström went Plogging in Malaysia in conjunction with World River Day">
<img width="135" height="93" alt="" data-src="https://scandasia.com/wp-content/uploads/2021/09/243037756_5109482895745562_241152960643691034_n-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/09/243037756_5109482895745562_241152960643691034_n-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/ambassador-joachim-bergstrom-went-plogging-in-malaysia-in-conjunction-with-world-river-day/" rel="bookmark">Ambassador Joachim Bergström went Plogging in Malaysia in conjunction with World River Day</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-30T10:44:56+07:00">September 30, 2021</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/eu-and-danchurchaid-sponsors-campaign-for-womens-rights-in-cambodia/" rel="bookmark" title="EU and DanChurchAid sponsors campaign for women’s rights in Cambodia ">
<img width="135" height="93" alt="" data-src="https://scandasia.com/wp-content/uploads/2021/09/generation_cs_ill_show_you_who_i_am_exhibition_showcases_two_self-taught_cambodian_women_artists_phailin_cadiot_and_ma_daneth._supplied-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/09/generation_cs_ill_show_you_who_i_am_exhibition_showcases_two_self-taught_cambodian_women_artists_phailin_cadiot_and_ma_daneth._supplied-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/eu-and-danchurchaid-sponsors-campaign-for-womens-rights-in-cambodia/" rel="bookmark">EU and DanChurchAid sponsors campaign for women’s rights in Cambodia </a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-30T10:40:10+07:00">September 30, 2021</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/get-updated-on-the-situation-in-china-with-swedcham-and-psu-china/" rel="bookmark" title="Get updated on the situation in China with SwedCham and PSU China">
<img width="135" height="93" alt="" data-src="https://scandasia.com/wp-content/uploads/2021/09/f97630e8-0dd4-4818-bc97-cc862764cd63-135x93.png" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/09/f97630e8-0dd4-4818-bc97-cc862764cd63-135x93.png" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/get-updated-on-the-situation-in-china-with-swedcham-and-psu-china/" rel="bookmark">Get updated on the situation in China with SwedCham and PSU China</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-30T10:33:17+07:00">September 30, 2021</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/norwegian-oecd-contact-point-will-process-complaint-over-telenors-sale-in-myanmar/" rel="bookmark" title="Norwegian OECD contact point will process complaint over Telenor&#8217;s sale in Myanmar">
<img width="135" height="93" alt="" data-src="https://scandasia.com/wp-content/uploads/2021/09/Myanmar-Telenor-Handling-complaints-against-Telenor-1024x680-1-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/09/Myanmar-Telenor-Handling-complaints-against-Telenor-1024x680-1-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/norwegian-oecd-contact-point-will-process-complaint-over-telenors-sale-in-myanmar/" rel="bookmark">Norwegian OECD contact point will process complaint over Telenor&#8217;s sale in Myanmar</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-30T10:30:34+07:00">September 30, 2021</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/swedish-video-game-companies-affected-by-the-chinese-gaming-ban/" rel="bookmark" title="Swedish video game companies affected by the Chinese gaming ban">
<img width="135" height="93" alt="" data-src="https://scandasia.com/wp-content/uploads/2021/09/videogame-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/09/videogame-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/swedish-video-game-companies-affected-by-the-chinese-gaming-ban/" rel="bookmark">Swedish video game companies affected by the Chinese gaming ban</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-30T10:15:04+07:00">September 30, 2021</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/the-upcoming-future-is-made-in-finland-webinar-covers-how-to-study-and-work-in-finland/" rel="bookmark" title="The upcoming &#8220;Future is Made in Finland&#8221; webinar covers how to study and work in Finland">
<img width="135" height="93" alt="" data-src="https://scandasia.com/wp-content/uploads/2021/09/safe_image-2-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/09/safe_image-2-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/the-upcoming-future-is-made-in-finland-webinar-covers-how-to-study-and-work-in-finland/" rel="bookmark">The upcoming &#8220;Future is Made in Finland&#8221; webinar covers how to study and work in Finland</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-29T11:15:33+07:00">September 29, 2021</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/filipino-youth-more-stressed-by-climate-crisis-than-counterparts-in-finland/" rel="bookmark" title="Filipino Youth more stressed by climate crisis than counterparts in Finland">
<img width="135" height="93" alt="" data-src="https://scandasia.com/wp-content/uploads/2021/09/unknown-23-768x512-1-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/09/unknown-23-768x512-1-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/filipino-youth-more-stressed-by-climate-crisis-than-counterparts-in-finland/" rel="bookmark">Filipino Youth more stressed by climate crisis than counterparts in Finland</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-29T11:12:19+07:00">September 29, 2021</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/danes-established-the-first-ever-luxury-hotel-in-thailand/" rel="bookmark" title="Danes established the first-ever luxury hotel in Thailand">
<img width="135" height="93" alt="" data-src="https://scandasia.com/wp-content/uploads/2021/09/242999223_6319121704794597_7736282190637103811_n-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/09/242999223_6319121704794597_7736282190637103811_n-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/danes-established-the-first-ever-luxury-hotel-in-thailand/" rel="bookmark">Danes established the first-ever luxury hotel in Thailand</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-29T11:05:48+07:00">September 29, 2021</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/tillykke-denmark-mabuhay-philippines-on-75th-anniversary-of-diplomatic-relations/" rel="bookmark" title="Tillykke Denmark &#8211; Mabuhay Philippines on 75th anniversary of diplomatic relations">
<img width="135" height="93" alt="" data-src="https://scandasia.com/wp-content/uploads/2021/09/242608792_1756361284573150_1681226275389741187_ntt-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/09/242608792_1756361284573150_1681226275389741187_ntt-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/tillykke-denmark-mabuhay-philippines-on-75th-anniversary-of-diplomatic-relations/" rel="bookmark">Tillykke Denmark &#8211; Mabuhay Philippines on 75th anniversary of diplomatic relations</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2021-09-29T10:58:49+07:00">September 29, 2021</time></p>
</div>
</div>
</div>
</section>
</div>
</aside>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="hm-container">
<div class="footer-widget-area">
<div class="footer-sidebar" role="complementary">
<aside id="custom_html-11" class="widget_text widget widget_custom_html"><h4 class="footer-widget-title">Address</h4><div class="textwidget custom-html-widget"><strong>Scandinavian Publishing Co., Ltd.</strong><br />
211 Soi Prasert-Manukitch 29<br />
Prasert-Manukitch Road<br />
Bangkok 10230 – Thailand<br />
Tel: +6629437166<br />
<br />
Editor-in-chief: Gregers Moller<br />
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d2b5a0b7b5b7a0a192a1b1b3bcb6b3a1bbb3fcb1bdbf">[email&#160;protected]</a><br />
<br />
Marketing Director: Finn Balslev<br />
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1c7a7572725c6f7f7d7278717978757d327f7371">[email&#160;protected]</a><br />
<br /></div></aside> </div>
<div class="footer-sidebar" role="complementary">
<aside id="custom_html-12" class="widget_text widget widget_custom_html"><h4 class="footer-widget-title">Thailand Expat Guide</h4><div class="textwidget custom-html-widget"><a href="https://scandasia.com/thailand-expat-guide/">
<img alt="Thailand Expat Guide" width="350" height="490" data-src="https://scandasia.com/wp-content/uploads/2021/07/Expat.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://scandasia.com/wp-content/uploads/2021/07/Expat.jpg" alt="Thailand Expat Guide" width="350" height="490"/></noscript>
</a></div></aside> </div>
<div class="footer-sidebar" role="complementary">
<aside id="custom_html-16" class="widget_text widget widget_custom_html"><h4 class="footer-widget-title">Scandasia Magazine</h4><div class="textwidget custom-html-widget"><a href="https://scandasia.com/scandasia-magazines/">
<img alt="Scandasia Magazine September 2021" width="350" height="490" data-src="https://scandasia.com/wp-content/uploads/2021/09/ScandAsia-210900P01.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://scandasia.com/wp-content/uploads/2021/09/ScandAsia-210900P01.jpg" alt="Scandasia Magazine September 2021" width="350" height="490"/></noscript>
</a></div></aside> </div>
</div>
</div>
<div class="site-info">
<div class="hm-container">
<div class="site-info-owner">
Copyright &#169; 2021 <a href="https://scandasia.com/" title="Scandasia">Scandasia</a>. </div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/escape-html.min.js?ver=dcba9e40e8782c7d5883426934834b3e' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/element.min.js?ver=581bce50da6025b17bd0d62a88f525a0' id='wp-element-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/html-entities.min.js?ver=26307b6ad1e445fc1a4643f634cb29c6' id='wp-html-entities-js'></script>
<script type='text/javascript' src='//scandasia.com/wp-content/plugins/connections/assets/dist/js/blocks-public.js?ver=10.4.3-1632773103' id='connections-blocks-js'></script>
<script type='text/javascript' src='//scandasia.com/wp-content/plugins/connections/assets/vendor/picturefill/picturefill.min.js?ver=3.0.2' id='picturefill-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/url.min.js?ver=41088521039aa510728086754722537c' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-01 21:02:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"You are probably offline.":["You are probably offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Media upload failed. If this is a photo or a large image, please scale it down and try again."],"The response is not a valid JSON response.":["The response is not a valid JSON response."],"An unknown error occurred.":["An unknown error occurred."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://scandasia.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "d57dd896e6" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://scandasia.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_GB', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-01 21:02:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/deprecated.min.js?ver=932d8bb37da8bbb396a7a3f754345e08' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/dom.min.js?ver=22e1cba3e717e77490ac4ae45f8ef8ee' id='wp-dom-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/is-shallow-equal.min.js?ver=9b8d91804cfb3ef5b14e6ef816664072' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-01 21:02:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Period":["Period"],"Comma":["Comma"],"Backtick":["Backtick"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/keycodes.min.js?ver=042c4b19e6cbf332d429dea8aa3bf671' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/priority-queue.min.js?ver=b2e76fb9887a285b5eff38763f2ac2fc' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/compose.min.js?ver=6284a4846a73f9c3e3ff2d7bd0b47be7' id='wp-compose-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/date.min.js?ver=061439ac4325ef057b8f9c142c82a823' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_GB","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"H:i","date":"F j, Y","datetime":"j F Y H:i","datetimeAbbreviated":"j M Y g:i a"},"timezone":{"offset":7,"string":"Asia\/Bangkok","abbr":"+07"}} );
</script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/primitives.min.js?ver=fedf57cf6da174d1eca2875b8b730af3' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/redux-routine.min.js?ver=7f20dbcdb5d5645c977063e356eb95cf' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/data.min.js?ver=7bfa3a673439e85e459d5ec92d30fdda' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/rich-text.min.js?ver=a4eb1e306ca234461cdecbca651dd8d9' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/warning.min.js?ver=3e70e9d62208deeee510b84df4dec7f1' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/components.min.js?ver=72eccad5b704ebf3e45a24b4da1773fe' id='wp-components-js'></script>
<script type='text/javascript' src='//scandasia.com/wp-content/plugins/connections/assets/dist/js/bundle.js?ver=10.4.3-1632773103' id='frontend-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d588083235","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.19' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"25200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"scand-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-content/themes/hitmag-pro/js/theme.min.js?ver=351eadca9cd297d8f5557aae5bdd3069' id='hitmag-min-scripts-js'></script>
<script type='text/javascript' id='hitmag-front-js-extra'>
/* <![CDATA[ */
var hitmag_ajax_object = {"ajaxurl":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/themes/hitmag-pro/js/hitmag-front.js' id='hitmag-front-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"scand-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.1.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/wp-embed.min.js?ver=351eadca9cd297d8f5557aae5bdd3069' id='wp-embed-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-content/themes/hitmag-pro/inc/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js?ver=3.0.28' id='webfont-loader-js'></script>
<script type='text/javascript' id='webfont-loader-js-after'>
WebFont.load({google:{families:['Open Sans:700,400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script defer type='text/javascript' src='https://scandasia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<div class="scand-0f2b7aee5a91faf84cf756d8957fc197 scand-custom-position" id="scand-0f2b7aee5a91faf84cf756d8957fc197"></div><div class="scand-21c2ee2c08f40747e81617e542b2a179 scand-next-to-logo" id="scand-21c2ee2c08f40747e81617e542b2a179"></div><div class="scand-493736ca5608a0527718e2a4e666764b scand-top-banners" id="scand-493736ca5608a0527718e2a4e666764b"></div><script>window.advads_ajax_queries = [{"id":"custom-position","method":"placement","params":{"cache-busting":"auto","inject_by":"pro_custom_element","pro_custom_element":"","pro_custom_position":"insertBefore","container_id":"#c6c22edfb8c719eff0c3f21c176633b07","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"custom-position","post":"r0","url_parameter":"\/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards\/","placement_type":"custom_position","output":{"class":["scand-custom-position"],"placement_id":"custom-position"}},"elementid":"scand-0f2b7aee5a91faf84cf756d8957fc197","blog_id":1},{"id":"next-to-logo","method":"placement","params":{"cache-busting":"auto","pro_custom_element":"","pro_custom_position":"insertAfter","inject_by":"container_id","container_id":"#c052d58c1e46f6c5cc4a704fe4a9703ee","placement_position":"center","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"next-to-logo","post":"r0","url_parameter":"\/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards\/","placement_type":"custom_position","output":{"class":["scand-next-to-logo"],"placement_id":"next-to-logo"}},"elementid":"scand-21c2ee2c08f40747e81617e542b2a179","blog_id":1},{"id":"top-banners","method":"placement","params":{"cache-busting":"auto","pro_custom_element":"#c9ee7068c6251a587ae61cfb8891643aa","pro_custom_position":"insertAfter","inject_by":"container_id","container_id":"#c9ee7068c6251a587ae61cfb8891643aa","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"top-banners","post":"r0","url_parameter":"\/maersk-partners-with-china-classification-society-on-carbon-neutral-technologies-and-standards\/","placement_type":"custom_position","output":{"class":["scand-top-banners"],"placement_id":"top-banners"}},"elementid":"scand-493736ca5608a0527718e2a4e666764b","blog_id":1}];
window.advads_has_ads = [["1665965","ad",null],["1653832","ad",null],["1682946","ad",null],["1642025","ad",null],["1682222","ad",null],["1621240","ad",null],["1682848","ad",null]];
window.advads_ajax_queries_args = {"r0":{"id":1683022,"author":"2","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="scand-tracking">var advads_tracking_ads = {"1":[1665965,1653832,1682946,1642025,1682222,1621240,1682848]};var advads_tracking_urls = {"1":"https:\/\/scandasia.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/scandasia.com\/linkout\/"};</script>
</body>
</html>
