<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Ambassador Grete Lochen attended the Asia - Europe Meeting in Hanoi - Scandasia</title>
<link rel="canonical" href="https://scandasia.com/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ambassador Grete Lochen attended the Asia - Europe Meeting in Hanoi - Scandasia" />
<meta property="og:description" content="On June 22, Ambassador Grete Lochen attended the Asia &#8211; Europe Meeting (ASEM) in Hanoi which is a High-level Policy Dialogue forum to enhance relations and various forms of cooperation &hellip;" />
<meta property="og:url" content="https://scandasia.com/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi/" />
<meta property="og:site_name" content="Scandasia" />
<meta property="article:publisher" content="https://www.facebook.com/ScandAsiaThailand" />
<meta property="article:published_time" content="2021-06-28T14:21:27+00:00" />
<meta property="og:image" content="https://scandasia.com/wp-content/uploads/2021/06/204203134_2950443741904442_2498252040806042882_n-scaled-e1624696885358.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="294" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@greg_scandasia" />
<meta name="twitter:site" content="@greg_scandasia" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Mette Larsen" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://scandasia.com/#website","url":"https://scandasia.com/","name":"Scandasia","description":"Nordic News and Business Promotion in Asia","potentialAction":[{"@type":"SearchAction","target":"https://scandasia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://scandasia.com/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi/#primaryimage","inLanguage":"en-GB","url":"https://scandasia.com/wp-content/uploads/2021/06/204203134_2950443741904442_2498252040806042882_n-scaled-e1624696885358.jpg","contentUrl":"https://scandasia.com/wp-content/uploads/2021/06/204203134_2950443741904442_2498252040806042882_n-scaled-e1624696885358.jpg","width":750,"height":294,"caption":"Photo: Norwegian Embassy in Hanoi"},{"@type":"WebPage","@id":"https://scandasia.com/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi/#webpage","url":"https://scandasia.com/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi/","name":"Ambassador Grete Lochen attended the Asia - Europe Meeting in Hanoi - Scandasia","isPartOf":{"@id":"https://scandasia.com/#website"},"primaryImageOfPage":{"@id":"https://scandasia.com/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi/#primaryimage"},"datePublished":"2021-06-28T14:21:27+00:00","dateModified":"2021-06-28T14:21:27+00:00","author":{"@id":"https://scandasia.com/#/schema/person/ecf9bacbaab620d8f79e26f74827a544"},"breadcrumb":{"@id":"https://scandasia.com/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://scandasia.com/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi/"]}]},{"@type":"BreadcrumbList","@id":"https://scandasia.com/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://scandasia.com/"},{"@type":"ListItem","position":2,"name":"Ambassador Grete Lochen attended the Asia &#8211; Europe Meeting in Hanoi"}]},{"@type":"Person","@id":"https://scandasia.com/#/schema/person/ecf9bacbaab620d8f79e26f74827a544","name":"Mette Larsen","image":{"@type":"ImageObject","@id":"https://scandasia.com/#personlogo","inLanguage":"en-GB","url":"https://scandasia.com/wp-content/uploads/2020/12/Untitled-3-160x160.jpg","contentUrl":"https://scandasia.com/wp-content/uploads/2020/12/Untitled-3-160x160.jpg","caption":"Mette Larsen"},"description":"ScandAsia Journalist \u2022 Scandinavian Publishing Co., Ltd. \u2022 Thailand","url":"https://scandasia.com/author/mettekroglarsen/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Scandasia &raquo; Feed" href="https://scandasia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scandasia &raquo; Comments Feed" href="https://scandasia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scandasia &raquo; Ambassador Grete Lochen attended the Asia &#8211; Europe Meeting in Hanoi Comments Feed" href="https://scandasia.com/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi/feed/" />
<script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<link rel='stylesheet' id='wphb-1-css' href='https://scandasia.com/wp-content/uploads/hummingbird-assets/5cc306e01f9710acb40fa3f6510d7e6b.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css' href='https://scandasia.com/wp-content/uploads/hummingbird-assets/ec3182f8fb263aed7719210ec97908cb.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css' href='https://scandasia.com/wp-content/uploads/hummingbird-assets/498ddac47d794943b843286344a2818c.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wphb-3-css' href='https://scandasia.com/wp-content/uploads/hummingbird-assets/113fc8fe8a9bdbe79110cf36cfee800f.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css' href='https://scandasia.com/wp-content/themes/hitmag-pro/inc/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wphb-4-css' href='https://scandasia.com/wp-content/uploads/hummingbird-assets/243c81d5940a24a044ebcd08235743a2.css' type='text/css' media='all' />
<script type='text/javascript' src='https://scandasia.com/wp-content/uploads/hummingbird-assets/0281ac5705b34518a37afe0a81d19758.js' id='wphb-5-js'></script>
<script type='text/javascript' id='wphb-6-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};;;var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/uploads/hummingbird-assets/e07d83930628faa6b4ab326010a6abf6.js' id='wphb-6-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://scandasia.com/wp-content/themes/hitmag-pro/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-7240540-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["scandasia.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-7240540-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://scandasia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://scandasia.com/wp-json/wp/v2/posts/1670553" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scandasia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scandasia.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://scandasia.com/?p=1670553' />
<link rel="alternate" type="application/json+oembed" href="https://scandasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscandasia.com%2Fambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://scandasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscandasia.com%2Fambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.35.0" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="scand-layer-custom-css"></style> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style type="text/css">
			
            .hm-logo img {
                max-width: 350px;
            }
        		</style>
<link rel="pingback" href="https://scandasia.com/xmlrpc.php"><link rel="icon" href="https://scandasia.com/wp-content/uploads/2016/02/cropped-scandasia-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://scandasia.com/wp-content/uploads/2016/02/cropped-scandasia-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://scandasia.com/wp-content/uploads/2016/02/cropped-scandasia-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://scandasia.com/wp-content/uploads/2016/02/cropped-scandasia-logo-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			#hm-slider {
	max-width:735px;
	max-height: 360px;
}

#c052d58c1e46f6c5cc4a704fe4a9703ee{
	max-width:500px;
	max-height: 100px;
}


@media screen and (max-width: 800px) {	

  table {width:100%;}

  thead {display: none;}

  tr:nth-of-type(2n) {background-color: inherit;}

  tr td:first-child {background: #f0f0f0; font-weight:bold;font-size:1.3em;}

  tbody td {display: block;  text-align:left;}

  tbody td:before {

      content: attr(data-th);

      display: block;

      text-align:center; 

  }

}		</style>
</head>
<body class="post-template-default single single-post postid-1670553 single-format-standard wp-custom-logo group-blog th-right-sidebar">
<div id="page" class="site hitmag-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="hm-topnavbutton">
<div class="hm-nwrap">
<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
</div>
</div>
<div class="responsive-topnav"></div>
<div class="hm-top-bar">
<div class="hm-container">
<div class="hm-date">June 29, 2021</div>
<div id="top-navigation" class="top-navigation">
<div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-1662340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1662340"><a href="https://scandasia.com/">Home</a></li>
<li id="menu-item-1662341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1662341"><a href="https://scandasia.com/about/">About ScandAsia</a></li>
<li id="menu-item-1662342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1662342"><a href="https://scandasia.com/advertisement-rates/">Advertisement rates</a></li>
<li id="menu-item-1662343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1662343"><a href="https://scandasia.com/contact-us/">Contact us</a></li>
</ul></div>
</div>
</div>
</div>
<div class="header-main-area ">
<div class="hm-container">
<div class="site-branding">
<div class="site-branding-content">
<div class="hm-logo">
<a href="https://scandasia.com/" class="custom-logo-link" rel="home"><img width="350" height="53" alt="Scandasia" data-src="https://scandasia.com/wp-content/uploads/2019/07/cropped-scandasia-e1620048245471.gif" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="350" height="53" src="https://scandasia.com/wp-content/uploads/2019/07/cropped-scandasia-e1620048245471.gif" class="custom-logo" alt="Scandasia" /></noscript></a><br>
<div class="hm-site-title">
<p class="site-description">Nordic News and Business Promotion in Asia</p>
</div>
</div>
</div>
</div>
<div class="hm-header-sidebar"><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="c052d58c1e46f6c5cc4a704fe4a9703ee"></div></div></aside></div> </div>
</div>
<div class="hm-nav-container clearfix">
<div class="hm-container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false">Main Menu</button>
<div class="menu-main-container"><ul id="primary-menu" class="menu"><li id="menu-item-1550397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1550397"><a>Home</a>
<ul class="sub-menu">
<li id="menu-item-1560457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1560457"><a href="https://scandasia.com/?no_redirect">Home</a></li>
<li id="menu-item-72787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72787"><a href="https://scandasia.com/about/">What is ScandAsia?</a></li>
<li id="menu-item-1616821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616821"><a href="https://scandasia.com/advertisement-rates/">Advertisement rates</a></li>
<li id="menu-item-1565061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1565061"><a href="https://scandasia.com/scandasia-magazines/">ScandAsia Magazines</a></li>
<li id="menu-item-1563887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1563887"><a href="https://scandasia.com/scandasia-enewsletters/">ScandAsia eNews</a></li>
<li id="menu-item-1643936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1643936"><a href="https://scandasia.com/thailand-expat-guide/">Thailand Expat Guide</a></li>
<li id="menu-item-72784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72784"><a href="https://scandasia.com/contact-us/">Contact us</a></li>
</ul>
</li>
<li id="menu-item-1555661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1555661"><a href="https://scandasia.com/business-in-asia/">Business in Asia</a>
<ul class="sub-menu">
<li id="menu-item-1653247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653247"><a href="https://scandasia.com/business-in-asia/">Business in Asia</a></li>
<li id="menu-item-1653425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653425"><a href="https://scandasia.com/business-in-asia/agriculture-fishing-forestry/">Agriculture, fishing, forestry</a></li>
<li id="menu-item-1653438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653438"><a href="https://scandasia.com/business-in-asia/oil-and-gas-mining/">Oil and Gas, Mining</a></li>
<li id="menu-item-1653428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653428"><a href="https://scandasia.com/business-in-asia/construction-infrastructure/">Construction, infrastructure</a></li>
<li id="menu-item-1653445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653445"><a href="https://scandasia.com/business-in-asia/transportation-maritime/">Transportation, maritime</a></li>
<li id="menu-item-1653430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653430"><a href="https://scandasia.com/business-in-asia/energy/">Energy</a></li>
<li id="menu-item-1653437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653437"><a href="https://scandasia.com/business-in-asia/manufacturing/">Manufacturing</a></li>
<li id="menu-item-1653426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653426"><a href="https://scandasia.com/business-in-asia/automotive/">Automotive</a></li>
<li id="menu-item-1653432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653432"><a href="https://scandasia.com/business-in-asia/food-beverage/">Food &amp; Beverage</a></li>
<li id="menu-item-1653443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653443"><a href="https://scandasia.com/business-in-asia/textile/">Textile</a></li>
<li id="menu-item-1653436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653436"><a href="https://scandasia.com/business-in-asia/it-telecom/">IT Telecom</a></li>
<li id="menu-item-1653444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653444"><a href="https://scandasia.com/business-in-asia/trading/">Trading &amp; Logistics</a></li>
<li id="menu-item-1653427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653427"><a href="https://scandasia.com/business-in-asia/banking-insurance-fintech/">Banking, Fintech</a></li>
<li id="menu-item-1653434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653434"><a href="https://scandasia.com/business-in-asia/hospitality/">Hospitality</a></li>
<li id="menu-item-1653433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653433"><a href="https://scandasia.com/business-in-asia/healthcare-wellness/">Healthcare</a></li>
<li id="menu-item-1653439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653439"><a href="https://scandasia.com/business-in-asia/retail/">Retail &amp; Wholesale</a></li>
<li id="menu-item-1653440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653440"><a href="https://scandasia.com/business-in-asia/services/">Services</a></li>
<li id="menu-item-1653429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653429"><a href="https://scandasia.com/business-in-asia/education/">Education</a></li>
<li id="menu-item-1653435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653435"><a href="https://scandasia.com/business-in-asia/innovation-technology/">Innovation &amp; Technology</a></li>
<li id="menu-item-1653431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653431"><a href="https://scandasia.com/business-in-asia/entrepreneurship/">Entrepreneurship</a></li>
<li id="menu-item-1653441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653441"><a href="https://scandasia.com/business-in-asia/sustainability/">Sustainability</a></li>
</ul>
</li>
<li id="menu-item-1664625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1664625"><a href="https://scandasia.com/news/">ScandAsia News</a>
<ul class="sub-menu">
<li id="menu-item-1559191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1559191"><a href="https://scandasia.com/category/news/china/">China</a></li>
<li id="menu-item-1653257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653257"><a href="https://scandasia.com/news/hong-kong/">Hong Kong</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://scandasia.com/news/thailand/">Thailand</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://scandasia.com/news/malaysia/">Malaysia</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://scandasia.com/news/singapore/">Singapore</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://scandasia.com/news/indonesia/">Indonesia</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://scandasia.com/news/philippines/">Philippines</a></li>
<li id="menu-item-1653258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653258"><a href="https://scandasia.com/news/taiwan/">Taiwan</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://scandasia.com/news/vietnam/">Vietnam</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://scandasia.com/news/cambodia/">Cambodia</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://scandasia.com/news/laos/">Laos</a></li>
<li id="menu-item-12173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12173"><a href="https://scandasia.com/news/myanmar/">Myanmar</a></li>
<li id="menu-item-61790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61790"><a href="https://scandasia.com/news/denmark/">Denmark</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://scandasia.com/news/sweden/">Sweden</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="https://scandasia.com/news/norway/">Norway</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="https://scandasia.com/news/finland/">Finland</a></li>
<li id="menu-item-1653262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653262"><a href="https://scandasia.com/news/iceland/">Iceland</a></li>
</ul>
</li>
<li id="menu-item-1550412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1550412"><a>Living in Asia</a>
<ul class="sub-menu">
<li id="menu-item-1653385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653385"><a href="https://scandasia.com/living-in-asia/country-guide/">Basic guides</a></li>
<li id="menu-item-1653369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653369"><a href="https://scandasia.com/living-in-asia/moving-to-asia/">Moving to Asia</a></li>
<li id="menu-item-1653375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653375"><a href="https://scandasia.com/living-in-asia/working-in-asia/">Working in Asia</a></li>
<li id="menu-item-1653374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653374"><a href="https://scandasia.com/living-in-asia/studying-in-asia/">Studying in Asia</a></li>
<li id="menu-item-1653387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653387"><a href="https://scandasia.com/living-in-asia/doing-things-legally/">Doing things legally</a></li>
<li id="menu-item-1653366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653366"><a href="https://scandasia.com/living-in-asia/schools-kindergarten/">Schools News</a></li>
<li id="menu-item-1653390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653390"><a href="https://scandasia.com/living-in-asia/home-and-garden/">Home and Garden</a></li>
<li id="menu-item-1653359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653359"><a href="https://scandasia.com/living-in-asia/staying-healthy/">Staying healthy</a></li>
<li id="menu-item-1653360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653360"><a href="https://scandasia.com/living-in-asia/traveling-around/">Traveling around</a></li>
<li id="menu-item-1653457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653457"><a href="https://scandasia.com/living-in-asia/history-heritage/">History &amp; Heritage</a></li>
</ul>
</li>
<li id="menu-item-1664626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1664626"><a href="https://scandasia.com/local-contacts/">Local Contacts</a>
<ul class="sub-menu">
<li id="menu-item-74261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74261"><a href="https://scandasia.com/china-contacts/">China</a></li>
<li id="menu-item-74212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74212"><a href="https://scandasia.com/thailand-contacts/">Thailand</a></li>
<li id="menu-item-74262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74262"><a href="https://scandasia.com/malaysia-contacts/">Malaysia</a></li>
<li id="menu-item-74213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74213"><a href="https://scandasia.com/singapore-contacts/">Singapore</a></li>
<li id="menu-item-74263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74263"><a href="https://scandasia.com/indonesia-contacts/">Indonesia</a></li>
<li id="menu-item-74281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74281"><a href="https://scandasia.com/philippines-contacts/">Philippines</a></li>
<li id="menu-item-74282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74282"><a href="https://scandasia.com/vietnam-contacts/">Vietnam</a></li>
<li id="menu-item-74283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74283"><a href="https://scandasia.com/cambodia-contacts/">Cambodia</a></li>
<li id="menu-item-74284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74284"><a href="https://scandasia.com/laos-contacts/">Laos</a></li>
<li id="menu-item-74285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74285"><a href="https://scandasia.com/myanmar-contacts/">Myanmar</a></li>
<li id="menu-item-74286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74286"><a href="https://scandasia.com/Denmark-contacts/">Denmark</a></li>
<li id="menu-item-74287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74287"><a href="https://scandasia.com/sweden-contacts/">Sweden</a></li>
<li id="menu-item-74289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74289"><a href="https://scandasia.com/norway-contacts/">Norway</a></li>
<li id="menu-item-74290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74290"><a href="https://scandasia.com/finland-contacts/">Finland</a></li>
</ul>
</li>
<li id="menu-item-1638514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1638514"><a href="https://scandasia.com/scandshop/">Scandshop</a></li>
<li id="menu-item-1653713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653713"><a href="https://scandasia.com/blog-opinion/">Opinion</a></li>
</ul></div>
<div class="hm-search-button-icon"></div>
<div class="hm-search-box-container">
<div class="hm-search-box">
<form role="search" method="get" class="search-form" action="https://scandasia.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form> </div>
</div>
</nav>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="hm-container">
<ul id="scand-grid-5047"><li><div data-advadstrackid="1665632" data-advadstrackbid="1" data-advadsredirect="" class="scand-target" id="scand-1272364058"><a href="https://scandmedia.com" rel="sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2021/06/scandmedia-ad.jpg" alt="" class="no-lazyload" width="160" height="40" /></a></div></li><li><div data-advadstrackid="1564662" data-advadstrackbid="1" data-advadsredirect="" class="scand-target" id="scand-764854252"><a href="http://thaivivat.co.th" rel="nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2018/01/Thaivivat-Banner.gif" alt="" class="no-lazyload" width="180" height="50" /></a></div></li><li><div data-advadstrackid="1653832" data-advadstrackbid="1" data-advadsredirect="" class="scand-target" id="scand-568847413"><a href="https://www.patana.ac.th" rel="nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2021/01/Banner-Bangkok-Patana-School-for-website-180-x-45-15-1-2021.gif" alt="" class="no-lazyload" width="180" height="45" /></a></div></li><li><div style="margin-left: 15px; " id="scand-1629729458" data-advadstrackid="1642025" data-advadstrackbid="1" data-advadsredirect="" class="scand-target"><a href="https://bangkokhospital.com/en" rel="nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2020/08/Banner-Bangkok-Hospital-Aug-2020_ndbr5l-resized.png" alt="" class="no-lazyload" width="180" height="44" /></a></div></li></ul><style>#scand-grid-5047{list-style:none;margin:0;padding:0;overflow:hidden;}#scand-grid-5047>li{float:left;width:10%;min-width:175px;list-style:none;margin:0 0% 0% 0;;padding:0;overflow:hidden;}#scand-grid-5047>li.last{margin-right:0;}#scand-grid-5047>li.last+li{clear:both;}</style>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-1670553" class="hitmag-single post-1670553 post type-post status-publish format-standard has-post-thumbnail hentry category-denmark category-finland category-international-relations category-norway category-sweden category-vietnam tag-ambassador-grete-lochen tag-asia-europe-meeting-asem tag-high-level-policy-dialogue-forum">
<header class="entry-header">
<div class="cat-links"><a href="https://scandasia.com/news/denmark/" rel="category tag">Denmark</a> / <a href="https://scandasia.com/news/finland/" rel="category tag">Finland</a> / <a href="https://scandasia.com/international-relations/" rel="category tag">International relations</a> / <a href="https://scandasia.com/news/norway/" rel="category tag">Norway</a> / <a href="https://scandasia.com/news/sweden/" rel="category tag">Sweden</a> / <a href="https://scandasia.com/news/vietnam/" rel="category tag">Vietnam</a></div><h1 class="entry-title">Ambassador Grete Lochen attended the Asia &#8211; Europe Meeting in Hanoi</h1> <div class="entry-meta">
<span class="posted-on"><a href="https://scandasia.com/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi/" rel="bookmark"><time class="entry-date published updated" datetime="2021-06-28T21:21:27+07:00">June 28, 2021</time></a></span><span class="meta-sep"> - </span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://scandasia.com/author/mettekroglarsen/">Mette Larsen</a></span></span><span class="meta-sep"> - </span><span class="comments-link"><a href="https://scandasia.com/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi/#respond">Leave a Comment</a></span>
</div>
<div class="hitmag-social-sharing"><a class="hm-share hm-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fscandasia.com%2Fambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi%2F" target="_blank">Share</a><a class="hm-share hm-share-twitter" href="https://twitter.com/intent/tweet?text=Ambassador%20Grete%20Lochen%20attended%20the%20Asia%20&#8211;%20Europe%20Meeting%20in%20Hanoi&#038;url=https%3A%2F%2Fscandasia.com%2Fambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi%2F" target="_blank">Tweet</a><a class="hm-share hm-share-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fscandasia.com%2Fambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi%2F&#038;media=https://scandasia.com/wp-content/uploads/2021/06/204203134_2950443741904442_2498252040806042882_n-scaled-e1624696885358.jpg&#038;description=Ambassador%20Grete%20Lochen%20attended%20the%20Asia%20&#8211;%20Europe%20Meeting%20in%20Hanoi" data-pin-custom="true" target="_blank">Pin It</a><a class="hm-share hm-share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fscandasia.com%2Fambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi%2F&#038;title=Ambassador%20Grete%20Lochen%20attended%20the%20Asia%20&#8211;%20Europe%20Meeting%20in%20Hanoi" target="_blank">Share</a></div>
</header>
<div class="entry-content">
<figure id="attachment_1670554" aria-describedby="caption-attachment-1670554" style="width: 750px" class="wp-caption alignnone"><img alt="" width="750" height="294" data-src="https://scandasia.com/wp-content/uploads/2021/06/204203134_2950443741904442_2498252040806042882_n-scaled-e1624696885358.jpg" class="wp-image-1670554 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-1670554 size-full" src="https://scandasia.com/wp-content/uploads/2021/06/204203134_2950443741904442_2498252040806042882_n-scaled-e1624696885358.jpg" alt="" width="750" height="294" /></noscript><figcaption id="caption-attachment-1670554" class="wp-caption-text">Photo: Norwegian Embassy in Hanoi</figcaption></figure>
<p>On June 22, Ambassador Grete Lochen attended the Asia &#8211; Europe Meeting (ASEM) in Hanoi which is a High-level Policy Dialogue forum to enhance relations and various forms of cooperation between its partners.</p>
<p>According to an <a href="https://www.facebook.com/norwayinvietnam">Embassy</a> update, the Asia &#8211; Europe Meeting was hosted in a hybrid manner in commemoration of ASEM’s 25th founding anniversary and Ambassador Grete Lochen attended together with her European and Asian colleagues.</p>
<p>About the meeting, the <a href="https://www.facebook.com/norwayinvietnam">Embassy</a> writes:</p>
<p>Under the theme &#8220;ASEM at 25: Strengthening Asia-Europe Partnership in a Transforming World&#8221;, the dialogue was an occasion for the members to discuss the orientations and vision for the Asia &#8211; Europe cooperation in the new period, helping to sustain and promote the ASEM cooperation, especially amid the complicated COVID-19 pandemic that has caused serious impacts around the globe.</p>
<p>The event featured the opening session with the participation of ministers and two-panel discussions on “Asia and Europe in a resetting world” and “Shaping a vision for stronger Asia &#8211; Europe partnership”.</p>
<p>“I highly appreciate Vietnam’s initiative and efforts to organize this event successfully. It was a symbol of a deep and growing partnership between the two important regions of the world. A key message from the meeting was underlining the importance of multilateralism and respect for a rule-based international order”, Ambassador Lochen said.</p>
<p>Norway officially joined ASEM in 2012 and has observed a great synergy and close dialogue between the two regions through political, economic cooperation, and cultural exchanges.</p>
<figure id="attachment_1670555" aria-describedby="caption-attachment-1670555" style="width: 750px" class="wp-caption alignnone"><img alt="" width="750" height="422" data-src="https://scandasia.com/wp-content/uploads/2021/06/205963581_2950444571904359_2750851665087111007_n-scaled-e1624696902481.jpg" class="wp-image-1670555 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-1670555 size-full" src="https://scandasia.com/wp-content/uploads/2021/06/205963581_2950444571904359_2750851665087111007_n-scaled-e1624696902481.jpg" alt="" width="750" height="422" /></noscript><figcaption id="caption-attachment-1670555" class="wp-caption-text">Photo: Norwegian Embassy in Hanoi</figcaption></figure>
<figure id="attachment_1670556" aria-describedby="caption-attachment-1670556" style="width: 750px" class="wp-caption alignnone"><img alt="" width="750" height="422" data-src="https://scandasia.com/wp-content/uploads/2021/06/204445590_2950444291904387_252865460403085367_n-scaled-e1624696920755.jpg" class="wp-image-1670556 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-1670556 size-full" src="https://scandasia.com/wp-content/uploads/2021/06/204445590_2950444291904387_252865460403085367_n-scaled-e1624696920755.jpg" alt="" width="750" height="422" /></noscript><figcaption id="caption-attachment-1670556" class="wp-caption-text">Photo: Norwegian Embassy in Hanoi</figcaption></figure>
<div class="scand-tracking scand-target" id="scand-472896144" data-advadstrackid="1621240" data-advadstrackbid="1" data-advadsredirect=""><h3><a href="https://scandasia.com/linkout/1621240" data-bid="1" rel="nofollow sponsored" class="notrack" target="_blank">Search more ScandAsia news</a></h3>
</div> </div>
<footer class="entry-footer">
<span class="hm-tags-links"><span class="hm-tagged">Tagged</span><a href="https://scandasia.com/tag/ambassador-grete-lochen/" rel="tag">Ambassador Grete Løchen</a><a href="https://scandasia.com/tag/asia-europe-meeting-asem/" rel="tag">Asia-Europe Meeting (ASEM)</a><a href="https://scandasia.com/tag/high-level-policy-dialogue-forum/" rel="tag">High-level Policy Dialogue forum</a></span><div class="hitmag-social-sharing"><a class="hm-share hm-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fscandasia.com%2Fambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi%2F" target="_blank">Share</a><a class="hm-share hm-share-twitter" href="https://twitter.com/intent/tweet?text=Ambassador%20Grete%20Lochen%20attended%20the%20Asia%20&#8211;%20Europe%20Meeting%20in%20Hanoi&#038;url=https%3A%2F%2Fscandasia.com%2Fambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi%2F" target="_blank">Tweet</a><a class="hm-share hm-share-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fscandasia.com%2Fambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi%2F&#038;media=https://scandasia.com/wp-content/uploads/2021/06/204203134_2950443741904442_2498252040806042882_n-scaled-e1624696885358.jpg&#038;description=Ambassador%20Grete%20Lochen%20attended%20the%20Asia%20&#8211;%20Europe%20Meeting%20in%20Hanoi" data-pin-custom="true" target="_blank">Pin It</a><a class="hm-share hm-share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fscandasia.com%2Fambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi%2F&#038;title=Ambassador%20Grete%20Lochen%20attended%20the%20Asia%20&#8211;%20Europe%20Meeting%20in%20Hanoi" target="_blank">Share</a></div> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://scandasia.com/swecham-launches-first-fully-digital-edition-of-member-directory-2021/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">SweCham launches first fully digital edition of ‘Member Directory 2021’</span></a></div><div class="nav-next"><a href="https://scandasia.com/freedom-of-expression-launch-of-norways-new-international-strategy/" rel="next"><span class="meta-nav" aria-hidden="true">Next Article</span> <span class="post-title">Freedom of Expression: Launch of Norway&#8217;s new International Strategy</span></a></div></div>
</nav><div class="hm-authorbox">
<div class="hm-author-img">
<img data-del="avatar" alt='' height='100' width='100' data-src="https://scandasia.com/wp-content/uploads/2020/12/Untitled-3-160x160.jpg" class="avatar pp-user-avatar avatar-100 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" alt='' src='https://scandasia.com/wp-content/uploads/2020/12/Untitled-3-160x160.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></noscript> </div>
<div class="hm-author-content">
<h4 class="author-name">About Mette Larsen</h4>
<p class="author-description">ScandAsia Journalist • Scandinavian Publishing Co., Ltd. • Thailand</p>
<a class="author-posts-link" href="https://scandasia.com/author/mettekroglarsen/" title="Mette Larsen">
View all posts by Mette Larsen <span class="meta-nav">&rarr;</span> </a>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://scandasia.com/wp-comments-post.php?wpe-comment-post=scandasia" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1670553' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e63a42a45" /></p><input type="hidden" id="ak_js" name="ak_js" value="107" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</main>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<div class="theiaStickySidebar">
<section id="search-3" class="widget widget_search"><h4 class="widget-title">Search</h4><form role="search" method="get" class="search-form" action="https://scandasia.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></section><section id="advads_ad_widget-2" class="widget scand-widget"><h4 class="widget-title">ScandAsia Recommends:</h4><div data-advadstrackid="1665008" data-advadstrackbid="1" data-advadsredirect="" class="scand-target" id="scand-447375013"><a href="https://www.cis.edu.sg/admissions/book-a-tour?utm_medium=partners&#038;utm_source=scandasia.com&#038;utm_campaign=virtual+tour+2021&#038;utm_term=online&#038;utm_content=banner" rel="nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2021/05/Banner-CIS-250x100-June-2021.gif" alt="" class="no-lazyload" width="250" height="100" /></a></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><h4 class="widget-title">Scandasia Magazine</h4><div class="textwidget custom-html-widget"><a href="https://scandasia.com/scandasia-magazines/">
<img alt="Scandasia Magazine June 2021" width="350" height="490" data-src="https://scandasia.com/wp-content/uploads/2021/06/scandasia_issuu2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://scandasia.com/wp-content/uploads/2021/06/scandasia_issuu2.jpg" alt="Scandasia Magazine June 2021" width="350" height="490"/></noscript>
</a></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><h4 class="widget-title">Subscribe &#8211; or check your subscription</h4><div class="textwidget custom-html-widget"><a href="https://scandasia.com/scandasia-enewsletters/" rel="noopener"><img alt="Scandasia Newsletter" data-src="https://scandasia.com/wp-content/uploads/2021/05/subscribe.png" class="wp-image-1664144 size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Scandasia Newsletter" class="wp-image-1664144 size-thumbnail" src="https://scandasia.com/wp-content/uploads/2021/05/subscribe.png" /></noscript></a></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><h4 class="widget-title">Co-finance &#8211; what&#8217;s that?</h4><div class="textwidget custom-html-widget"><a href="https://www.scandmedia.com/co-finance-how-does-that-work/"><img alt="" width="300" height="222" data-src="https://scandasia.com/wp-content/uploads/2021/06/co-finance.jpg" class="alignnone size-full wp-image-1668426 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-1668426" src="https://scandasia.com/wp-content/uploads/2021/06/co-finance.jpg" alt="" width="300" height="222" /></noscript></a>
<br /> <strong>Best way to reduce cost for your magazine is to let us help you with Co-Finance!</strong>
<br /> <br />
So what is Co-Finance? It’s when you let us find someone to share your cost by selling ads on some pages in your magazine! <br /><br /> And don’t worry, we will make sure the ads goes well together with your magazine and will not be your competitors, of course.<br /><br />
Contact us today and get that project started!
<br /><br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="094560676c49">[email&#160;protected]</a> : @scandmedia<br />
Whatsapp : +66 91 737 7155<br />
<a href="/cdn-cgi/l/email-protection#490a26273d282a3d093a2a28272d242c2d2028672a2624" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="45062a2b31242631053626242b212820212c246b262a28">[email&#160;protected]</span></a></div></section>
</div>
</aside>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="hm-container">
<div class="footer-widget-area">
<div class="footer-sidebar" role="complementary">
<aside id="custom_html-11" class="widget_text widget widget_custom_html"><h4 class="footer-widget-title">Address</h4><div class="textwidget custom-html-widget"><strong>Scandinavian Publishing Co., Ltd.</strong><br />
211 Soi Prasert-Manukitch 29<br />
Prasert-Manukitch Road<br />
Bangkok 10230 – Thailand<br />
Tel: +6629437166<br />
<br />
Editor-in-chief: Gregers Moller<br />
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3255405755574041724151535c5653415b531c515d5f">[email&#160;protected]</a><br />
<br />
Marketing Director: Finn Balslev<br />
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="680e010606281b0b09060c050d0c0109460b0705">[email&#160;protected]</a><br />
<br /></div></aside> </div>
<div class="footer-sidebar" role="complementary">
<aside id="custom_html-12" class="widget_text widget widget_custom_html"><h4 class="footer-widget-title">Thailand Expat Guide</h4><div class="textwidget custom-html-widget"><a href="https://scandasia.com/thailand-expat-guide/">
<img alt="Thailand Expat Guide" width="350" height="490" data-src="https://scandasia.com/wp-content/uploads/2021/05/thailand-expat-guide-2020.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://scandasia.com/wp-content/uploads/2021/05/thailand-expat-guide-2020.jpg" alt="Thailand Expat Guide" width="350" height="490"/></noscript>
</a></div></aside> </div>
<div class="footer-sidebar" role="complementary">
<aside id="custom_html-16" class="widget_text widget widget_custom_html"><h4 class="footer-widget-title">Scandasia Magazine</h4><div class="textwidget custom-html-widget"><a href="https://scandasia.com/scandasia-magazines/">
<img alt="Scandasia Magazine April 2021" width="350" height="490" data-src="https://scandasia.com/wp-content/uploads/2021/06/bottom-mag.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://scandasia.com/wp-content/uploads/2021/06/bottom-mag.png" alt="Scandasia Magazine April 2021" width="350" height="490"/></noscript>
</a></div></aside> </div>
</div>
</div>
<div class="site-info">
<div class="hm-container">
<div class="site-info-owner">
Copyright &#169; 2021 <a href="https://scandasia.com/" title="Scandasia">Scandasia</a>. </div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://scandasia.com/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/uploads/hummingbird-assets/ec6cb317ccfe787d2776d24e095472ca.js' id='wphb-7-js'></script>
<script type='text/javascript' id='wphb-7-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://scandasia.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://scandasia.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://scandasia.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://scandasia.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://scandasia.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://scandasia.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://scandasia.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/uploads/hummingbird-assets/7b09015b7b2a264644ffaef35d94c566.js' id='wphb-8-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-content/uploads/hummingbird-assets/9b6b10b22c6b71a6264472b32abde9e9.js' id='wphb-9-js'></script>
<script type='text/javascript' id='wphb-9-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();

wp.date.setSettings( {"l10n":{"locale":"en_GB","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"H:i","date":"F j, Y","datetime":"j F Y H:i","datetimeAbbreviated":"j M Y g:i a"},"timezone":{"offset":7,"string":"Asia\/Bangkok","abbr":"+07"}} );

moment.updateLocale( 'en_GB', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F Y H:i","LLLL":null}} );

wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://scandasia.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "38e3f4310f" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://scandasia.com/wp-admin/admin-ajax.php?action=rest-nonce";

wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wphb-10-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"scand-target","blogId":"1"};;;var hitmag_ajax_object = {"ajaxurl":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php"};;;var advanced_ads_layer_settings = {"layer_class":"scand-layer","placements":[]};;;var pp_ajax_form = {"ajaxurl":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"82012c853b","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/uploads/hummingbird-assets/a664dbad9cc8ed438b14291c5af4f88d.js' id='wphb-10-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-content/themes/hitmag-pro/inc/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js' id='webfont-loader-js'></script>
<script type='text/javascript' id='webfont-loader-js-after'>
WebFont.load({google:{families:['Open Sans:700,400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script async="async" type='text/javascript' src='https://scandasia.com/wp-content/uploads/hummingbird-assets/fd6b3e148d17880397a853a53ef0b5e9.js' id='akismet-form-js'></script>
<div class="scand-6638ee21f21d4ca0a867caeaf8cdbe30 scand-custom-position" id="scand-6638ee21f21d4ca0a867caeaf8cdbe30"></div><div class="scand-54bc4e1efc59194fe8de77b3196e08b5 scand-next-to-logo" id="scand-54bc4e1efc59194fe8de77b3196e08b5"></div><div class="scand-9b579dad1ffcc616872132b905f0b9c2 scand-top-banners" id="scand-9b579dad1ffcc616872132b905f0b9c2"></div><script>window.advads_ajax_queries = [{"id":"custom-position","method":"placement","params":{"cache-busting":"auto","inject_by":"pro_custom_element","pro_custom_element":"","pro_custom_position":"insertBefore","container_id":"#c6c22edfb8c719eff0c3f21c176633b07","ad_label":"default","placement_position":"","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"custom-position","post":{"id":1670553,"author":"74174","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi\/","placement_type":"custom_position","output":{"class":["scand-custom-position"],"placement_id":"custom-position"},"global_output":true},"elementid":"scand-6638ee21f21d4ca0a867caeaf8cdbe30","blog_id":1},{"id":"next-to-logo","method":"placement","params":{"cache-busting":"auto","pro_custom_element":"","pro_custom_position":"insertAfter","inject_by":"container_id","container_id":"#c052d58c1e46f6c5cc4a704fe4a9703ee","ad_label":"default","placement_position":"center","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"next-to-logo","post":{"id":1670553,"author":"74174","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi\/","placement_type":"custom_position","output":{"class":["scand-next-to-logo"],"placement_id":"next-to-logo"},"global_output":true},"elementid":"scand-54bc4e1efc59194fe8de77b3196e08b5","blog_id":1},{"id":"top-banners","method":"placement","params":{"cache-busting":"auto","pro_custom_element":"#c9ee7068c6251a587ae61cfb8891643aa","pro_custom_position":"insertAfter","inject_by":"container_id","container_id":"#c9ee7068c6251a587ae61cfb8891643aa","ad_label":"default","placement_position":"","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"top-banners","post":{"id":1670553,"author":"74174","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/ambassador-grete-lochen-attended-the-asia-europe-meeting-in-hanoi\/","placement_type":"custom_position","output":{"class":["scand-top-banners"],"placement_id":"top-banners"},"global_output":true},"elementid":"scand-9b579dad1ffcc616872132b905f0b9c2","blog_id":1}];

window.advads_has_ads = [["1665632","ad",null],["1564662","ad",null],["1653832","ad",null],["1642025","ad",null],["1621240","ad",null],["1665008","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>var advads_tracking_ads = {"1":[1665632,1564662,1653832,1642025,1621240,1665008]};var advads_tracking_urls = {"1":"https:\/\/scandasia.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/scandasia.com\/linkout\/"};</script>
</body>
</html>
