<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7240540-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7240540-1');
</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://scandasia.com/xmlrpc.php">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Things That We Should Know about Position Trading - ScandAsia</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://scandasia.com/things-that-we-should-know-about-position-trading/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Things That We Should Know about Position Trading - ScandAsia" />
	<meta property="og:description" content="A group of traders loves to hold on to their trades. They are known as the position traders. They do not get affected because of the short-term fluctuations as they generally focus on the bigger picture of the market and believe that the market will come to the flow itself. These investors focus on the&hellip;Read more &rarr;" />
	<meta property="og:url" content="https://scandasia.com/things-that-we-should-know-about-position-trading/" />
	<meta property="og:site_name" content="ScandAsia" />
	<meta property="article:publisher" content="https://www.facebook.com/ScandAsiaThailand" />
	<meta property="article:published_time" content="2021-01-13T07:15:51+00:00" />
	<meta property="og:image" content="https://scandasia.com/wp-content/uploads/2021/01/swing-trading-vs-position-trading-3-638.jpg" />
	<meta property="og:image:width" content="638" />
	<meta property="og:image:height" content="359" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@greg_scandasia" />
	<meta name="twitter:site" content="@greg_scandasia" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Gregers Møller">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://scandasia.com/#organization","name":"ScandAsia Publishing Co., Ltd.","url":"https://scandasia.com/","sameAs":["https://www.facebook.com/ScandAsiaThailand","https://www.linkedin.com/company/155066","https://www.youtube.com/user/ScandAsia","https://twitter.com/greg_scandasia"],"logo":{"@type":"ImageObject","@id":"https://scandasia.com/#logo","inLanguage":"en-GB","url":"https://scandasia.com/wp-content/uploads/2015/04/newheader11.jpg","width":446,"height":80,"caption":"ScandAsia Publishing Co., Ltd."},"image":{"@id":"https://scandasia.com/#logo"}},{"@type":"WebSite","@id":"https://scandasia.com/#website","url":"https://scandasia.com/","name":"ScandAsia","description":"Nordic News and Business Promotion in Asia","publisher":{"@id":"https://scandasia.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://scandasia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://scandasia.com/things-that-we-should-know-about-position-trading/#primaryimage","inLanguage":"en-GB","url":"https://scandasia.com/wp-content/uploads/2021/01/swing-trading-vs-position-trading-3-638.jpg","width":638,"height":359},{"@type":"WebPage","@id":"https://scandasia.com/things-that-we-should-know-about-position-trading/#webpage","url":"https://scandasia.com/things-that-we-should-know-about-position-trading/","name":"Things That We Should Know about Position Trading - ScandAsia","isPartOf":{"@id":"https://scandasia.com/#website"},"primaryImageOfPage":{"@id":"https://scandasia.com/things-that-we-should-know-about-position-trading/#primaryimage"},"datePublished":"2021-01-13T07:15:51+00:00","dateModified":"2021-01-13T07:15:51+00:00","breadcrumb":{"@id":"https://scandasia.com/things-that-we-should-know-about-position-trading/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://scandasia.com/things-that-we-should-know-about-position-trading/"]}]},{"@type":"BreadcrumbList","@id":"https://scandasia.com/things-that-we-should-know-about-position-trading/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://scandasia.com/","url":"https://scandasia.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://scandasia.com/things-that-we-should-know-about-position-trading/","url":"https://scandasia.com/things-that-we-should-know-about-position-trading/","name":"Things That We Should Know about Position Trading"}}]},{"@type":"Article","@id":"https://scandasia.com/things-that-we-should-know-about-position-trading/#article","isPartOf":{"@id":"https://scandasia.com/things-that-we-should-know-about-position-trading/#webpage"},"author":{"@id":"https://scandasia.com/#/schema/person/d9e5bed639f4704946cb544f5ab30e75"},"headline":"Things That We Should Know about Position Trading","datePublished":"2021-01-13T07:15:51+00:00","dateModified":"2021-01-13T07:15:51+00:00","mainEntityOfPage":{"@id":"https://scandasia.com/things-that-we-should-know-about-position-trading/#webpage"},"commentCount":0,"publisher":{"@id":"https://scandasia.com/#organization"},"image":{"@id":"https://scandasia.com/things-that-we-should-know-about-position-trading/#primaryimage"},"articleSection":"Banking, Fintech","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://scandasia.com/things-that-we-should-know-about-position-trading/#respond"]}]},{"@type":"Person","@id":"https://scandasia.com/#/schema/person/d9e5bed639f4704946cb544f5ab30e75","name":"Gregers M\u00f8ller","image":{"@type":"ImageObject","@id":"https://scandasia.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/cefab537b6a50633497524e0b93ea7ad?s=96&d=mm&r=pg","caption":"Gregers M\u00f8ller"},"description":"Editor-in-Chief \u2022 ScandAsia Publishing Co., Ltd. \u2022 Bangkok, Thailand","sameAs":["http://scandasia.wpengine.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ScandAsia &raquo; Feed" href="https://scandasia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ScandAsia &raquo; Comments Feed" href="https://scandasia.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7240540-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7240540-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/scandasia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=207a82e5deef25b55a7e9788cfb50c74"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- scandasia.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=207a82e5deef25b55a7e9788cfb50c74' type='text/css' media='all' />
<link rel='stylesheet' id='connections-blocks-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/assets/dist/css/blocks-editor.css?ver=10.1-1608611933' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-premium/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-plugin-style-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/sliderpro/public/assets/css/slider-pro.min.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%3A400%2C400italic%2C700%2C700italic&#038;ver=207a82e5deef25b55a7e9788cfb50c74' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/themes/magazine-premium-child/style.css?ver=207a82e5deef25b55a7e9788cfb50c74' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/themes/magazine-premium/library/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=207a82e5deef25b55a7e9788cfb50c74' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/fonts/all.css?ver=2.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='cn-public-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/assets/dist/css/frontend.css?ver=10.1-1608611933' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-profile-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/templates/profile/profile.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=207a82e5deef25b55a7e9788cfb50c74' type='text/css' media='all' />
<link rel='stylesheet' id='cn-brandicons-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/assets/vendor/icomoon-brands/style.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/vendor/leaflet/leaflet.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-control-geocoder-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/vendor/leaflet/geocoder/Control.Geocoder.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='cn-chosen-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/assets/vendor/chosen/chosen.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/css/buttons.min.css?ver=207a82e5deef25b55a7e9788cfb50c74' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=207a82e5deef25b55a7e9788cfb50c74' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=207a82e5deef25b55a7e9788cfb50c74' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/css/media-views.min.css?ver=207a82e5deef25b55a7e9788cfb50c74' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-agreement-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/buddyforms-premium/assets/css/gdpr.css?ver=207a82e5deef25b55a7e9788cfb50c74' type='text/css' media='all' />
<link rel='stylesheet' id='buddyforms-moderation-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/buddyforms-review/assets/css/buddyforms-moderation.css?ver=1.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='buddyforms-tk-icons-css'  href='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/buddyforms-premium/assets/resources/tk_icons/style.css?ver=207a82e5deef25b55a7e9788cfb50c74' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/scandasia.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.14.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.23.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-7240540-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-7240540-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/scandasia.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1610583954","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/utils.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='utils-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/buddyforms-premium/assets/resources/jquery.validate.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='jquery-validation-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/buddyforms-premium/assets/resources/garlicjs/garlic.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='jquery-garlicjs-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/buddyforms-premium/assets/resources/loadingoverlay/loadingoverlay.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='buddyforms-loadingoverlay-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' id='buddyforms-js-js-extra'>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</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/buddyforms-premium/assets/js/buddyforms.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='buddyforms-js-js'></script>
<script type='text/javascript' id='buddyforms-moderation-js-extra'>
/* <![CDATA[ */
var buddyformsModeration = {"ajax":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","nonce":"bdab0d5ab4","il18n":{"approve":"Approve this Post","select_moderator":"Please select a Moderator"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/buddyforms-review/assets/js/buddyforms-moderation.js?ver=1.4.11' id='buddyforms-moderation-js'></script>
<link rel="https://api.w.org/" href="https://scandasia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://scandasia.com/wp-json/wp/v2/posts/1653570" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scandasia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scandasia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://scandasia.com/?p=1653570' />
<link rel="alternate" type="application/json+oembed" href="https://scandasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscandasia.com%2Fthings-that-we-should-know-about-position-trading%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://scandasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscandasia.com%2Fthings-that-we-should-know-about-position-trading%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="scand-layer-custom-css"></style><!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:34.3333333333% !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:32.3333333333% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:32.3333333333% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:80% !important;}
</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style>
body { color: #444444; font-family: Open Sans, sans-serif; font-weight: normal; font-size: 13px; }
#page { background-color: #ffffff; }
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #222222; font-family: Lato, serif; font-weight: normal; }
#site-title a,#site-description{ color:#333 !important }
#site-title a { font-family: Open Sans, sans-serif; font-weight: normal; font-size: 40px; }
#site-description { font-family: Open Sans, sans-serif; font-weight: normal; font-size: 18px; }
#site-navigation, #site-sub-navigation { font-family: Open Sans, sans-serif; font-weight: normal; }
#site-navigation { font-size: 15px; background-color: #272727; }
#site-navigation li:hover, #site-navigation ul ul { background-color: #111111; }
#site-navigation li a { color: #eeeeee; }
#site-navigation li a:hover { color: #eeeeee; }
#site-sub-navigation { font-size: 12px; }
a, .entry-meta a, .format-link .entry-title a { color: #0089C4; }
a:hover, .entry-meta a:hover, .format-link .entry-title a:hover { color: #222222; }
.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover { color: #ffffff; background-color: #444444; }
.widget { background-color: #F6F6F6; }
.entry-title, .entry-title a { font-family: Open Sans, sans-serif; font-weight: normal; font-size: 28px; }
.entry-meta, .entry-meta a { font-family: Open Sans, sans-serif; font-weight: normal; font-size: 13px; }
.post-category, .post-category a, .post-format, .post-format a { font-family: Open Sans, sans-serif; font-weight: normal; font-size: 13px; }
/* Custom CSS */
/*
Welcome to the Custom CSS editor!

Please add all your custom CSS here and avoid modifying the core theme files, since that'll make upgrading the theme problematic. Your custom CSS will be loaded after the theme's stylesheets, which means that your rules will take precedence. Just add your CSS here for what you want to change, you don't need to copy all the theme's style.css content.
*/
#site-navigation {
    font-size: 15px;
    background-color: #c0321a;
}

.menu-buddy-container{
    background-color: #cecece;
}


.header-widget {
    padding: 0;
}
site-sub-navigation li, #site-sub-navigation li a {
    color: #FFF;
    text-shadow: none;
    text-transform: uppercase;
}

#footer-content .widget {
    background-color: #222 !important;
}


.widget-title, .header-widget-title {
    border-bottom: 1px solid #ddd;
    font-size: 1.3em;
    line-height: 1.2;
    margin-top: 0;
    padding-bottom: 15px;
    text-align: left;
    text-transform: capitalize;
}

.eventon_events_list .eventon_list_event .evcal_desc span.evcal_desc2, .evo_pop_body .evcal_desc span.evcal_desc2 {
    color: #6b6b6b;
    font-size: 20px;
    text-transform: capitalize;
}

.more-link, #posts-pagination a, input[type="submit"], .comment-reply-link, .more-link:hover, #posts-pagination a:hover, input[type="submit"]:hover, .comment-reply-link:hover {
  background-color:#225899;
  color:#FFFFFF;
}

.menu-buddy-container {
    background-color: #000000;
}

div#item-header div#item-meta{
    display:none;
}

.wp_bannerize_layout_horizontal .wp_bannerize_banner_box {
    float: left;
    padding: 10px;
}
.wp_bannerize_layout_vertical .wp_bannerize_banner_box {
    float: left;
    padding: 10px;
}

h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a {
    color: #222222;
    font-family: Lato,serif;
    font-weight: bold;
}
/* eof Custom CSS */
	</style>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.8.9" />

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/themes/magazine-premium/library/images/solid.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/cropped-scandasia-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/cropped-scandasia-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/cropped-scandasia-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://scandasia.com/wp-content/uploads/2016/02/cropped-scandasia-logo-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.commentlist li.comment .avatar {
	margin-right: 20px;
}

.commentlist li.comment .comment-meta, .commentlist li.comment .comment-author {
	padding-left: 0 !important;
}		</style>
		<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b8224fe83c11fd75934b62042/95278e4fb06f3f39788042947.js");</script>
  </head>

<body class="post-template-default single single-post postid-1653570 single-format-standard custom-background">
	<div id="page" class="grid wfull">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="https://scandasia.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>

								<div class="title-logo-wrapper fl">
											<a href="https://scandasia.com" title="ScandAsia" id="site-logo"  rel="home"><img src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/scandasia.gif" alt="ScandAsia" /></a>
										<div id="title-wrapper">
						<div id="site-title" class="remove"><a href="https://scandasia.com" title="ScandAsia" rel="home">ScandAsia</a></div>
						<div id="site-description">Nordic News and Business Promotion in Asia</div>					</div>
				</div>
									<div id="header-widgets" class="fl">
						<aside class="header-widget scand-widget"><div style="margin-top: 30px; margin-right: 60px; margin-bottom: 21px; margin-left: 60px; " id="scand-1904088783"><a data-bid="1" href="https://scandasia.com/linkout/1632532" rel="nofollow" target="_blank"><img src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/Banner-ISB-500x100-Nov-2019.gif" alt=""  width="500" height="100"   /></a></div></aside>					</div>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<div class="screen-reader-text">Main menu</div>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-1550397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub-menu-parent menu-item-1550397"><a>Home</a>
<ul class="sub-menu">
	<li id="menu-item-1560457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1560457"><a href="https://scandasia.com/?no_redirect">Home</a>
	<li id="menu-item-72787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72787"><a href="https://scandasia.com/about/">What is ScandAsia?</a>
	<li id="menu-item-1616821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616821"><a href="https://scandasia.com/advertisement-rates/">Advertisement rates</a>
	<li id="menu-item-1565061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1565061"><a href="https://scandasia.com/scandasia-magazines/">ScandAsia Magazines</a>
	<li id="menu-item-1563887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1563887"><a href="https://scandasia.com/scandasia-enewsletters/">ScandAsia eNews</a>
	<li id="menu-item-1643936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1643936"><a href="https://scandasia.com/thailand-expat-guide/">Thailand Expat Guide</a>
	<li id="menu-item-72784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72784"><a href="https://scandasia.com/contact-us/">Contact us</a>
</ul>

<li id="menu-item-1555661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children sub-menu-parent menu-item-1555661"><a href="https://scandasia.com/business-in-asia/">Business in Asia</a>
<ul class="sub-menu">
	<li id="menu-item-1653247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1653247"><a href="https://scandasia.com/business-in-asia/">Business in Asia</a>
	<li id="menu-item-1653425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653425"><a href="https://scandasia.com/business-in-asia/agriculture-fishing-forestry/">Agriculture, fishing, forestry</a>
	<li id="menu-item-1653438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653438"><a href="https://scandasia.com/business-in-asia/oil-and-gas-mining/">Oil and Gas, Mining</a>
	<li id="menu-item-1653428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653428"><a href="https://scandasia.com/business-in-asia/construction-infrastructure/">Construction, infrastructure</a>
	<li id="menu-item-1653445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653445"><a href="https://scandasia.com/business-in-asia/transportation-maritime/">Transportation, maritime</a>
	<li id="menu-item-1653430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653430"><a href="https://scandasia.com/business-in-asia/energy/">Energy</a>
	<li id="menu-item-1653437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653437"><a href="https://scandasia.com/business-in-asia/manufacturing/">Manufacturing</a>
	<li id="menu-item-1653426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653426"><a href="https://scandasia.com/business-in-asia/automotive/">Automotive</a>
	<li id="menu-item-1653432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653432"><a href="https://scandasia.com/business-in-asia/food-beverage/">Food &amp; Beverage</a>
	<li id="menu-item-1653443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653443"><a href="https://scandasia.com/business-in-asia/textile/">Textile</a>
	<li id="menu-item-1653436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653436"><a href="https://scandasia.com/business-in-asia/it-telecom/">IT Telecom</a>
	<li id="menu-item-1653444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653444"><a href="https://scandasia.com/business-in-asia/trading/">Trading &amp; Logistics</a>
	<li id="menu-item-1653427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1653427"><a href="https://scandasia.com/business-in-asia/banking-insurance-fintech/">Banking, Fintech</a>
	<li id="menu-item-1653434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653434"><a href="https://scandasia.com/business-in-asia/hospitality/">Hospitality</a>
	<li id="menu-item-1653433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653433"><a href="https://scandasia.com/business-in-asia/healthcare-wellness/">Healthcare</a>
	<li id="menu-item-1653439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653439"><a href="https://scandasia.com/business-in-asia/retail/">Wholesale &amp; Retail</a>
	<li id="menu-item-1653440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653440"><a href="https://scandasia.com/business-in-asia/services/">Services</a>
	<li id="menu-item-1653429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653429"><a href="https://scandasia.com/business-in-asia/education/">Education</a>
	<li id="menu-item-1653435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653435"><a href="https://scandasia.com/business-in-asia/innovation-technology/">Innovation &amp; Technology</a>
	<li id="menu-item-1653431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653431"><a href="https://scandasia.com/business-in-asia/entrepreneurship/">Entrepreneurship</a>
	<li id="menu-item-1653441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653441"><a href="https://scandasia.com/business-in-asia/sustainability/">Sustainability</a>
</ul>

<li id="menu-item-12041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-12041"><a title="Where do you live?" href="https://scandasia.com/where-you-live/">ScandAsia news</a>
<ul class="sub-menu">
	<li id="menu-item-1564236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1564236"><a href="https://scandasia.com/where-you-live/">Where do you live?</a>
	<li id="menu-item-1559191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1559191"><a href="https://scandasia.com/category/news/china/">China</a>
	<li id="menu-item-1653257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653257"><a href="https://scandasia.com/news/hong-kong/">Hong Kong</a>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://scandasia.com/news/thailand/">Thailand</a>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://scandasia.com/news/malaysia/">Malaysia</a>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://scandasia.com/news/singapore/">Singapore</a>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://scandasia.com/news/indonesia/">Indonesia</a>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://scandasia.com/news/philippines/">Philippines</a>
	<li id="menu-item-1653258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653258"><a href="https://scandasia.com/news/taiwan/">Taiwan</a>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://scandasia.com/news/vietnam/">Vietnam</a>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://scandasia.com/news/cambodia/">Cambodia</a>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://scandasia.com/news/laos/">Laos</a>
	<li id="menu-item-12173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12173"><a href="https://scandasia.com/news/myanmar/">Myanmar</a>
	<li id="menu-item-61790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61790"><a href="https://scandasia.com/news/denmark/">Denmark</a>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://scandasia.com/news/sweden/">Sweden</a>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://scandasia.com/news/norway/">Norway</a>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://scandasia.com/news/finland/">Finland</a>
	<li id="menu-item-1653262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653262"><a href="https://scandasia.com/news/iceland/">Iceland</a>
</ul>

<li id="menu-item-1550412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub-menu-parent menu-item-1550412"><a>Living in Asia</a>
<ul class="sub-menu">
	<li id="menu-item-1653385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653385"><a href="https://scandasia.com/living-in-asia/country-guide/">Basic guides</a>
	<li id="menu-item-1653369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653369"><a href="https://scandasia.com/living-in-asia/moving-to-asia/">Moving to Asia</a>
	<li id="menu-item-1653375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653375"><a href="https://scandasia.com/living-in-asia/working-in-asia/">Working in Asia</a>
	<li id="menu-item-1653374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653374"><a href="https://scandasia.com/living-in-asia/studying-in-asia/">Studying in Asia</a>
	<li id="menu-item-1653387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653387"><a href="https://scandasia.com/living-in-asia/doing-things-legally/">Doing things legally</a>
	<li id="menu-item-1653366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653366"><a href="https://scandasia.com/living-in-asia/schools-kindergarten/">Schools News</a>
	<li id="menu-item-1653390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653390"><a href="https://scandasia.com/living-in-asia/home-and-garden/">Home and Garden</a>
	<li id="menu-item-1653359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653359"><a href="https://scandasia.com/living-in-asia/staying-healthy/">Staying healthy</a>
	<li id="menu-item-1653360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653360"><a href="https://scandasia.com/living-in-asia/traveling-around/">Traveling around</a>
	<li id="menu-item-1653457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653457"><a href="https://scandasia.com/living-in-asia/history-heritage/">History &amp; Heritage</a>
</ul>

<li id="menu-item-71096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-71096"><a href="https://scandasia.com/local-contacts/">Contacts Directory</a>
<ul class="sub-menu">
	<li id="menu-item-74261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74261"><a href="https://scandasia.com/china-contacts/">China</a>
	<li id="menu-item-74212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74212"><a href="http://scandasia.com/thailand-contacts/">Thailand</a>
	<li id="menu-item-74262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74262"><a href="http://scandasia.com/malaysia-contacts/">Malaysia</a>
	<li id="menu-item-74213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74213"><a href="http://scandasia.com/singapore-contacts/">Singapore</a>
	<li id="menu-item-74263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74263"><a href="http://scandasia.com/indonesia-contacts/">Indonesia</a>
	<li id="menu-item-74281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74281"><a href="http://scandasia.com/philippines-contacts/">Philippines</a>
	<li id="menu-item-74282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74282"><a href="http://scandasia.com/vietnam-contacts/">Vietnam</a>
	<li id="menu-item-74283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74283"><a href="http://scandasia.com/cambodia-contacts/">Cambodia</a>
	<li id="menu-item-74284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74284"><a href="http://scandasia.com/laos-contacts/">Laos</a>
	<li id="menu-item-74285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74285"><a href="http://scandasia.com/myanmar-contacts/">Myanmar</a>
	<li id="menu-item-74286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74286"><a href="http://scandasia.com/Denmark-contacts/">Denmark</a>
	<li id="menu-item-74287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74287"><a href="http://scandasia.com/sweden-contacts/">Sweden</a>
	<li id="menu-item-74289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74289"><a href="http://scandasia.com/norway-contacts/">Norway</a>
	<li id="menu-item-74290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74290"><a href="http://scandasia.com/finland-contacts/">Finland</a>
</ul>

<li id="menu-item-1628694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1628694"><a href="https://scandasia.com/got-news-to-share-go-here/">Post here?</a>
<li id="menu-item-1638514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1638514"><a href="https://scandasia.com/scandshop/">Scandshop</a>
</ul></div>
													</nav><!-- #site-navigation -->

												<nav id="site-sub-navigation" class="menus" role="navigation">
							<div class="screen-reader-text">Sub menu</div>
													</nav><!-- #site-sub-navigation -->
											</div>
				</div>

			</div><!-- .c12 -->
<meta name="google-site-verification" content="ibris8SJGoWBuXACz_WOznbOsN-RTlb_vpEN6e4bj_E" />
		</header><!-- #header .row -->
  <ul id="scand-grid-5047"><li><div style="margin-left: 20px; " id="scand-2119852200"><a data-bid="1" href="https://scandasia.com/linkout/1564662" rel="nofollow" target="_blank"><img src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/Thaivivat-Banner.gif" alt=""  width="180" height="50"   /></a></div></li><li><div style="margin-left: 15px; " id="scand-1925562791"><a data-bid="1" href="https://scandasia.com/linkout/1642025" rel="nofollow" target="_blank"><img src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Banner-Bangkok-Hospital-Aug-2020.png" alt=""  width="180" height="32"   /></a></div></li><li><div style="margin-left: 20px; " id="scand-125204725"><a data-bid="1" href="https://scandasia.com/linkout/1564656" rel="nofollow" target="_blank"><img src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/Banner-shrewsbury-new-31-jan-2018.gif" alt=""  width="180" height="45"   /></a></div></li><li><div style="margin-left: 20px; " id="scand-2117336487"><a data-bid="1" href="https://scandasia.com/linkout/1564668" target="_blank"><img src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/Patana.gif" alt=""  width="180" height="45"   /></a></div></li></ul><style>#scand-grid-5047{list-style:none;margin:0;padding:0;overflow:hidden;}#scand-grid-5047>li{float:left;width:9%;min-width:180px;list-style:none;margin:0 1% 1% 0;;padding:0;overflow:hidden;}#scand-grid-5047>li.last{margin-right:0;}#scand-grid-5047>li.last+li{clear:both;}</style>		<div id="main">
			<div class="row">

	<div id="primary" class="c6 push3" role="main">
			<article id="post-1653570" class="post-1653570 post type-post status-publish format-standard has-post-thumbnail hentry category-banking-insurance-fintech">
	    <header>
		<h3 class="post-category"><i class="fa fa-file"></i><a href="https://scandasia.com/business-in-asia/banking-insurance-fintech/" rel="category tag">Banking, Fintech</a></h3>
		<h1 class="entry-title">Things That We Should Know about Position Trading</h1>
		<h2 class="entry-meta">
		by <span class="vcard author"><span class="fn"><a href="https://scandasia.com/author/gregers/" title="Posts by Gregers Møller" rel="author">Gregers Møller</a></span></span>&nbsp;&bull;&nbsp;<time class="published updated" datetime="2021-01-13">January 13, 2021</time>&nbsp;&bull;&nbsp;<a href="https://scandasia.com/things-that-we-should-know-about-position-trading/#respond">0 Comments</a>	</h2>
	</header>
	    <div class="entry-content">
		    <div class="at-above-post addthis_tool" data-url="https://scandasia.com/things-that-we-should-know-about-position-trading/"></div><p><span style="font-weight: 400;"><img loading="lazy" class="alignnone size-full wp-image-1653571" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/swing-trading-vs-position-trading-3-638.jpg" alt="" width="638" height="359" srcset="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/swing-trading-vs-position-trading-3-638.jpg 638w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/swing-trading-vs-position-trading-3-638-300x169.jpg 300w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/swing-trading-vs-position-trading-3-638-560x315.jpg 560w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/swing-trading-vs-position-trading-3-638-260x146.jpg 260w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/swing-trading-vs-position-trading-3-638-160x90.jpg 160w" sizes="(max-width: 638px) 100vw, 638px" /></span></p>
<p><span style="font-weight: 400;">A group of traders loves to hold on to their trades. They are known as the position traders. They do not get affected because of the short-term fluctuations as they generally focus on the bigger picture of the market and believe that the market will come to the flow itself. These investors focus on the long-term performance of the financial instruments and wait for the emergence of a trend without rushing for quick profits in price fluctuations.</span></p>
<h1><b>Position trading and traders</b></h1>
<p><span style="font-weight: 400;">Position traders are mainly followers of the trends. They try to identify the direction and invest according to it so that they can get the best profit by buying or holding a financial instrument for a certain period, which is greater than the timeframe of day trading but less than a year. This type of investor tries to </span><a href="https://www.dailyfx.com/education/time-frame-analysis/best-time-frame-to-trade-forex.html"><span style="font-weight: 400;">identify the right time</span></a><span style="font-weight: 400;"> for entry and exit price to be successful in advance and always tries to control the risk by setting up a stop-loss order. They hold the position of a financial instrument for an extended period based on the asset value, which will appreciate with time.</span></p>
<p><span style="font-weight: 400;">In this type of trade, the position of an asset can be held for a long time, and this duration may range from several weeks to a few years based on the goals of individual investors. It is considered as safe approach than the others because it emphasizes the performance of an asset-based on long-term timing. </span></p>
<h1><b>Understanding the position trading</b></h1>
<p><span style="font-weight: 400;">This study is totally opposite to day trading and quite dissimilar to swing trading, and the investors rely on the fundamental and technical analysis based on macroeconomic and the performance of the previous actions to determine the general trend off the market. </span></p>
<p><span style="font-weight: 400;">People who are involved in </span><a href="https://www.home.saxo/en-hk/products/etf"><span style="font-weight: 400;">ETF</span></a><span style="font-weight: 400;"> trading needs to learn a lot about this market. Unless you do this in a systematic manner, it will be a tough task to manage the risk profile. Learn the ins and outs of this business so that you can act smart.</span></p>
<h1><b>Working processes </b></h1>
<p><span style="font-weight: 400;">They set a stop-loss order after buying a financial instrument. Try not take this type of actions as a full-time occupation. This includes </span><a href="https://halalforex.net/technical-analysis-vs-fundamental-analysis/"><span style="font-weight: 400;">technical analysis</span></a><span style="font-weight: 400;"> based on different instruments charts and tools to analyze the potential signals, especially </span><a href="https://speedtrader.com/methods-for-determining-trend-reversals/#:~:text=A%20trend%20reversal%20occurs%20when,are%20examples%20of%20trend%20reversals."><span style="font-weight: 400;">during a trend reversal</span></a><span style="font-weight: 400;">. Investors try to find out the trend indicators to establish potential asset investment in the future.</span></p>
<p><span style="font-weight: 400;">This type of style ignores small pricing movements that happen on a regular basis, and experts fix their eyes on the development of the trend. The primary concern is to stay in the market at a certain time until the price moves. This type of method is less stressful than scalping and traders do not need to look at the graph with full focus and work as immune to market fluctuations.</span></p>
<h1><b>The risk to reward ratio</b></h1>
<p><span style="font-weight: 400;">Before buying a financial instrument risk to reward ratio is estimated to reduce unnecessary loss and increase the amount of profit. Small price changes are ignored, but this change can lead to a reversal of the trend later. This type of investor are also popular as infrequent traders are not eager to take a larger risk based on their investment. </span></p>
<p><span style="font-weight: 400;">Before jumping towards position trading, one should identify if this type of strategy is right for him or not. No matter what style a beginner follows, but if he is not diligent enough to execute his startup, then it will be tough to be consistent. One benefit that every trader in Hong Kong gets from the position trading is to adapt to the change so that they can avoid the overnight risk. If we consider the opinions of the experts, then we will find that they prefer position trading as the competition is so much less fierce here than other trading options.</span></p>
<p>&nbsp;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://scandasia.com/things-that-we-should-know-about-position-trading/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="rp4wp-related-posts rp4wp-related-post">

	<h3>Related Posts</h3>	<ul class="rp4wp-posts-list">
		<li class="rp4wp-col rp4wp-col-first">
	<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://scandasia.com/global-risk-management-expands-trading-team/">Global Risk Management expands trading team</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://scandasia.com/global-risk-management-expands-trading-team/"><img width="226" height="146" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/Hans-Erik-Christensen-Global-Risk-Management.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" loading="lazy" srcset="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/Hans-Erik-Christensen-Global-Risk-Management.jpg 620w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/Hans-Erik-Christensen-Global-Risk-Management-300x194.jpg 300w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2015/08/Hans-Erik-Christensen-Global-Risk-Management-85x55.jpg 85w" sizes="(max-width: 226px) 100vw, 226px" /></a></div></li><li class="rp4wp-col">
	<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://scandasia.com/european-business-position-paper-thailand-launched/">European business position paper Thailand launched</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://scandasia.com/european-business-position-paper-thailand-launched/"><img width="250" height="146" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/European-Business-Th-position-paper-250x146.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" loading="lazy" /></a></div></li><li class="rp4wp-col rp4wp-col-last">
	<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://scandasia.com/sino-agro-food-approved-for-trading-on-oslo-stock-exchange/">Sino Agro Food approved for Trading on Oslo stock exchange</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://scandasia.com/sino-agro-food-approved-for-trading-on-oslo-stock-exchange/"><img width="226" height="146" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/01/sino-agro-food.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" loading="lazy" srcset="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/01/sino-agro-food.jpg 620w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/01/sino-agro-food-300x194.jpg 300w, https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2016/01/sino-agro-food-85x55.jpg 85w" sizes="(max-width: 226px) 100vw, 226px" /></a></div></li>	</ul>
	</div><div class="scand-tracking" id="scand-14986718"><h3><a data-bid="1" href="https://scandasia.com/linkout/1621240">Search more ScandAsia news</a></h3>
</div>	    </div><!-- .entry-content -->

	        <footer class="entry">
		<div id="author-info" class="hero-unit"><img src="https://secure.gravatar.com/avatar/cefab537b6a50633497524e0b93ea7ad?s=80&#038;d=mm&#038;r=pg" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><div class="author-text"><h4>Gregers Møller</h4><p>Editor-in-Chief • ScandAsia Publishing Co., Ltd. • Bangkok, Thailand&nbsp;<a class="author-link" href="https://scandasia.com/author/gregers/" rel="author">View all posts by Gregers Møller <span class="meta-nav">&rarr;</span></a></p></div></div>	</footer><!-- .entry -->
		</article><!-- #post-1653570 -->

			<nav id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="https://scandasia.com/china-vietnam-and-denmark-most-positive-about-covid-19-vaccine/" rel="prev">&larr; China, Vietnam and Denmark most positive about Covid-19 vaccine</a></div>
				<div class="next fr"><a href="https://scandasia.com/eight-best-and-challenging-treks-in-asia/" rel="next">Eight Best (And Challenging) Treks In Asia &rarr;</a></div>
			</nav><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/things-that-we-should-know-about-position-trading/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://scandasia.com/wp-comments-post.php?wpe-comment-post=scandasia" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" required cols="45" rows="8" placeholder="Comment *" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1653570' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f14bd20a7" /></p><input type="hidden" id="ak_js" name="ak_js" value="247"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

			</div><!-- #primary -->

	<div id="secondary" class="c3 pull6" role="complementary">
		<aside id="advads_ad_widget-2" class="widget scand-widget"><h3 class="widget-title">ScandAsia Recommends:</h3><ul id="scand-grid-5030"><li class="last"><a data-bid="1" href="https://scandasia.com/linkout/1650419" rel="nofollow" target="_blank"><img src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Banner-CIS-Scandasia_CISKindergarten_250_x_100_px-Jan-2021.gif" alt=""  width="250" height="100"   /></a></li><li class="last"><a data-bid="1" href="https://scandasia.com/linkout/1564642" rel="nofollow" target="_blank"><p><img loading="lazy" class="alignnone size-full wp-image-1627373" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/Scand-Asia-new-number.gif" alt="" width="250" height="60" /><img loading="lazy" src="https://ad.doubleclick.net/ddm/ad/N362406.3050983SCANDASIA/B20206894.251905832;sz=1x1;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" width="1" height="1" border="0" /></p>
</a></li></ul><style>#scand-grid-5030{list-style:none;margin:0;padding:0;overflow:hidden;}#scand-grid-5030>li{float:left;width:100%;min-width:250px;list-style:none;margin:0 2% 2% 0;;padding:0;overflow:hidden;}#scand-grid-5030>li.last{margin-right:0;}#scand-grid-5030>li.last+li{clear:both;}</style></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"/>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<style type="text/css">
	#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://scandasia.us20.list-manage.com/subscribe/post?u=b8224fe83c11fd75934b62042&amp;id=d68e6f4a7e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscribe - or check your subscription</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME"/>
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME"/>
</div>
<div class="mc-field-group input-group">
    <strong>Nationality </strong>
    <ul><li><input type="checkbox" value="1" name="group[3399][1]" id="mce-group[3399]-3399-0"/><label for="mce-group[3399]-3399-0">Danish</label></li>
<li><input type="checkbox" value="2" name="group[3399][2]" id="mce-group[3399]-3399-1"/><label for="mce-group[3399]-3399-1">Swedish</label></li>
<li><input type="checkbox" value="4" name="group[3399][4]" id="mce-group[3399]-3399-2"/><label for="mce-group[3399]-3399-2">Norwegian</label></li>
<li><input type="checkbox" value="8" name="group[3399][8]" id="mce-group[3399]-3399-3"/><label for="mce-group[3399]-3399-3">Finnish</label></li>
<li><input type="checkbox" value="16" name="group[3399][16]" id="mce-group[3399]-3399-4"/><label for="mce-group[3399]-3399-4">Icelandic</label></li>
<li><input type="checkbox" value="32" name="group[3399][32]" id="mce-group[3399]-3399-5"/><label for="mce-group[3399]-3399-5">Other European</label></li>
<li><input type="checkbox" value="16777216" name="group[3399][16777216]" id="mce-group[3399]-3399-6"/><label for="mce-group[3399]-3399-6">United States &amp; Canada</label></li>
<li><input type="checkbox" value="262144" name="group[3399][262144]" id="mce-group[3399]-3399-7"/><label for="mce-group[3399]-3399-7">Asian</label></li>
</ul>
</div>
<div class="mc-field-group input-group">
    <strong>Countries-of-residence/interest </strong>
    <ul><li><input type="checkbox" value="4194304" name="group[3403][4194304]" id="mce-group[3403]-3403-0"/><label for="mce-group[3403]-3403-0">Bangladesh</label></li>
<li><input type="checkbox" value="4096" name="group[3403][4096]" id="mce-group[3403]-3403-1"/><label for="mce-group[3403]-3403-1">Cambodia</label></li>
<li><input type="checkbox" value="65536" name="group[3403][65536]" id="mce-group[3403]-3403-2"/><label for="mce-group[3403]-3403-2">China</label></li>
<li><input type="checkbox" value="33554432" name="group[3403][33554432]" id="mce-group[3403]-3403-3"/><label for="mce-group[3403]-3403-3">Denmark</label></li>
<li><input type="checkbox" value="268435456" name="group[3403][268435456]" id="mce-group[3403]-3403-4"/><label for="mce-group[3403]-3403-4">Finland</label></li>
<li><input type="checkbox" value="32768" name="group[3403][32768]" id="mce-group[3403]-3403-5"/><label for="mce-group[3403]-3403-5">Hong Kong</label></li>
<li><input type="checkbox" value="536870912" name="group[3403][536870912]" id="mce-group[3403]-3403-6"/><label for="mce-group[3403]-3403-6">Iceland</label></li>
<li><input type="checkbox" value="131072" name="group[3403][131072]" id="mce-group[3403]-3403-7"/><label for="mce-group[3403]-3403-7">India</label></li>
<li><input type="checkbox" value="512" name="group[3403][512]" id="mce-group[3403]-3403-8"/><label for="mce-group[3403]-3403-8">Indonesia</label></li>
<li><input type="checkbox" value="2097152" name="group[3403][2097152]" id="mce-group[3403]-3403-9"/><label for="mce-group[3403]-3403-9">Japan</label></li>
<li><input type="checkbox" value="1048576" name="group[3403][1048576]" id="mce-group[3403]-3403-10"/><label for="mce-group[3403]-3403-10">Korea</label></li>
<li><input type="checkbox" value="8192" name="group[3403][8192]" id="mce-group[3403]-3403-11"/><label for="mce-group[3403]-3403-11">Laos</label></li>
<li><input type="checkbox" value="128" name="group[3403][128]" id="mce-group[3403]-3403-12"/><label for="mce-group[3403]-3403-12">Malaysia</label></li>
<li><input type="checkbox" value="16384" name="group[3403][16384]" id="mce-group[3403]-3403-13"/><label for="mce-group[3403]-3403-13">Myanmar</label></li>
<li><input type="checkbox" value="134217728" name="group[3403][134217728]" id="mce-group[3403]-3403-14"/><label for="mce-group[3403]-3403-14">Norway</label></li>
<li><input type="checkbox" value="1073741824" name="group[3403][1073741824]" id="mce-group[3403]-3403-15"/><label for="mce-group[3403]-3403-15">Other European</label></li>
<li><input type="checkbox" value="8388608" name="group[3403][8388608]" id="mce-group[3403]-3403-16"/><label for="mce-group[3403]-3403-16">Pakistan</label></li>
<li><input type="checkbox" value="1024" name="group[3403][1024]" id="mce-group[3403]-3403-17"/><label for="mce-group[3403]-3403-17">Philippines</label></li>
<li><input type="checkbox" value="256" name="group[3403][256]" id="mce-group[3403]-3403-18"/><label for="mce-group[3403]-3403-18">Singapore</label></li>
<li><input type="checkbox" value="67108864" name="group[3403][67108864]" id="mce-group[3403]-3403-19"/><label for="mce-group[3403]-3403-19">Sweden</label></li>
<li><input type="checkbox" value="524288" name="group[3403][524288]" id="mce-group[3403]-3403-20"/><label for="mce-group[3403]-3403-20">Taiwan</label></li>
<li><input type="checkbox" value="64" name="group[3403][64]" id="mce-group[3403]-3403-21"/><label for="mce-group[3403]-3403-21">Thailand</label></li>
<li><input type="checkbox" value="2147483648" name="group[3403][2147483648]" id="mce-group[3403]-3403-22"/><label for="mce-group[3403]-3403-22">USA &amp; Canada</label></li>
<li><input type="checkbox" value="2048" name="group[3403][2048]" id="mce-group[3403]-3403-23"/><label for="mce-group[3403]-3403-23">Vietnam</label></li>
<li><input type="checkbox" value="4294967296" name="group[3403][4294967296]" id="mce-group[3403]-3403-24"/><label for="mce-group[3403]-3403-24">Not selected</label></li>
</ul>
</div>
<div class="mc-field-group input-group">
    <strong>Your lists </strong>
    <ul><li><input type="checkbox" value="137438953472" name="group[3707][137438953472]" id="mce-group[3707]-3707-0"/><label for="mce-group[3707]-3707-0">ScandAsia Daily</label></li>
<li><input type="checkbox" value="8589934592" name="group[3707][8589934592]" id="mce-group[3707]-3707-1"/><label for="mce-group[3707]-3707-1">ScandAsia Weekly</label></li>
<li><input type="checkbox" value="17179869184" name="group[3707][17179869184]" id="mce-group[3707]-3707-2"/><label for="mce-group[3707]-3707-2">ScandAsia eMagazine</label></li>
<li><input type="checkbox" value="34359738368" name="group[3707][34359738368]" id="mce-group[3707]-3707-3"/><label for="mce-group[3707]-3707-3">ScandMail - the Goodie's  Bag</label></li>
</ul>
</div>
<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
    <div class="content__gdpr">
        <label>Marketing Permissions</label>
        <p>Please select all the ways you would like to hear from ScandAsia:</p>
        <fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
		<label class="checkbox subfield" for="gdpr_32007"><input type="checkbox" id="gdpr_32007" name="gdpr[32007]" value="Y" class="av-checkbox "/><span>Email</span> </label><label class="checkbox subfield" for="gdpr_32011"><input type="checkbox" id="gdpr_32011" name="gdpr[32011]" value="Y" class="av-checkbox "/><span>Direct Mail</span> </label><label class="checkbox subfield" for="gdpr_32015"><input type="checkbox" id="gdpr_32015" name="gdpr[32015]" value="Y" class="av-checkbox "/><span>Customized Online Advertising</span> </label>
        </fieldset>
        <p>You can unsubscribe at any time by clicking the link in the footer of our emails. For information about our privacy practices, please visit our website.</p>
    </div>
    <div class="content__gdprLegal">
        <p>We use Mailchimp as our marketing platform. By clicking below to subscribe, you acknowledge that your information will be transferred to Mailchimp for processing. <a href="https://mailchimp.com/legal/" target="_blank" rel="noopener">Learn more about Mailchimp's privacy practices here.</a></p>
    </div>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b8224fe83c11fd75934b62042_d68e6f4a7e" tabindex="-1" value=""/></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';fnames[6]='MMERGE6';ftypes[6]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Search ScandAsia news</h3><form role="search" method="get" class="search-form" action="https://scandasia.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>	</div><!-- #secondary.widget-area -->

			<div id="tertiary" class="c3 end" role="complementary">
			<aside id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widget-title">Read ScandAsia e-magazine</h3><div class="textwidget custom-html-widget"><iframe allowfullscreen="true" allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?backgroundColor=%23c24021&backgroundColorFullscreen=%23c24021&d=scandasia_210100&hideIssuuLogo=true&showOtherPublicationsAsSuggestions=true&u=scandasia"></iframe>

<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?backgroundColor=%239a8562&backgroundColorFullscreen=%239a8562&d=thailand_expat_guide_2020&hideIssuuLogo=true&showOtherPublicationsAsSuggestions=true&u=scandasia"></iframe>
</div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>Subscribe to the ScandAsia Paper Magazine</h2>
ScandAsia offers the ScandAsia paper magazine sent via postal service to all readers anywhere in the world.
Subscription for 11 issues / one year:<br />	
-	Thailand: 3350,- THB<br />
-	Malaysia, Singapore, Indonesia, Philippines, Vietnam, Hong Kong, Cambodia, Laos, and Myanmar: 130 USD / 4200 THB<br />
-	Nordic countries, China: 150 USD / 4900 THB<br />

Fill in the form below and we will send you a payment link.
<style data-target="global" type="text/css" > #bf_hweb{display:none}.bf-alert{display:block;padding:15px;margin-bottom:20px;border:1px solid rgba(0,0,0,0.1);background-color:#fff}.bf-alert.error{background-color:#f2dede;color:#a94442;border-color:#ebccd1}.bf-alert.success{color:#3c763d;background-color:#dff0d8;border-color:#d6e9c6}.bf-alert.warning{color:#8a6d3b;background-color:#fcf8e3;border-color:#faebcc}.bf-alert.info{color:#31708f;background-color:#d9edf7;border-color:#bce8f1}li.image.bf_image{list-style-type:none;float:left;padding-right:10px}ul.bf_files{padding:0}#poststuff{padding-top:0;min-width:auto}.bf_inputs li{list-style:none}button.bf-draft:disabled,button.bf-submit:disabled{background-color:#c4c4c4}.bf-draft{background:#f2f2f2;border:1px solid rgba(0,0,0,0.12);color:#444}.bf-hidden{display:none !important}#wp-admin-bar-buddyforms-admin-edit-form > a.ab-item:before{content:"\e000";font-family:'icomoon';font-size:27px;padding:0;padding-right:10px}#bf_hweb{display:none !important}.bf-clearfix::after{content:"";clear:both;display:table}</style><script type='text/javascript'>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</script>
<div id="buddyforms_form_hero_magazine-subscription" class="the_buddyforms_form " ><div class="" id="form_message_magazine-subscription"></div><div class="form_wrapper clearfix"><style type="text/css" >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</style><style type="text/css">span.help-inline, span.help-block { color: #888; font-size: .9em; font-style: italic; }label span.required { color: #B94A48; }</style><script type="text/javascript">		jQuery(document.body).on('submit', '#buddyforms_form_magazine-subscription', function (event) {
		    var formIsInitialized = jQuery(this).data('initialize');
		    var formSlug = 'magazine-subscription';
		    console.log(formSlug);
		    var hasError = (buddyformsGlobal && buddyformsGlobal[formSlug] && buddyformsGlobal[formSlug].hasOwnProperty('errors'));
		    console.log(hasError);
		    if(typeof formIsInitialized !== 'undefined' && !hasError){
		        return false;
		    }
            event.preventDefault();
            console.log('internal submit');
            if(BuddyFormsHooks){
                var formTargetStatus = 'publish';
                var formTargetStatusElement = jQuery(this).find("button[type=submit]:focus" );
                if(formTargetStatusElement){
                    formTargetStatus = formTargetStatusElement.attr('data-status');
                }
                BuddyFormsHooks.doAction('buddyforms:submit', [jQuery(this), event]);
                BuddyFormsHooks.doAction('buddyforms:form:render', ["magazine-subscription", ["bootstrap","jQuery","focus"], "buddyforms_ajax_process_edit_post", "post", formTargetStatus]);
            } else {
                alert('Error, contact the admin!');
            }
            return false;
        });</script><form  action="/things-that-we-should-know-about-position-trading/" id="buddyforms_form_magazine-subscription" method="post" class="standard-form buddyforms-active-form buddyforms-magazine-subscription bf-clearfix  bf-garlic form-inline"><!--csrftoken--><fieldset> <div class="col-xs-12 "></div><div class="col-xs-12 "><input type="hidden" id="_wpnonce" name="_wpnonce" value="bd7d00d9b8" /><input type="hidden" name="_wp_http_referer" value="/things-that-we-should-know-about-position-trading/" /></div><div class="col-xs-12 "><input type="text" value="" id="bf_hweb" name="bf_hweb" /></div><input type="hidden" name="redirect_to" value="/things-that-we-should-know-about-position-trading/" id="redirect_to"/><input type="hidden" name="post_id" value="1653626" id="post_id"/><input type="hidden" name="revision_id" id="revision_id"/><input type="hidden" name="post_parent" id="post_parent"/><input type="hidden" name="form_slug" value="magazine-subscription" id="form_slug"/><input type="hidden" name="bf_post_type" value="bf_submissions" id="bf_post_type"/><input type="hidden" name="form_type" value="contact" id="form_type"/><div class="col-xs-12  bf-start-row"><div class="bf_field_group elem-user_email">  <label for="user_email"></label><div class="bf-input"><input type="text" required="1" name="user_email" id="user_email" value class="settings-input form-control  form-control" field_id="87e0afb2d7" data-form="magazine-subscription" placeholder="Your Email * " data-rule-bf-email="true"/><span class="help-inline">Your email:</span></div></div></div><div class="col-xs-12  bf-start-row"><div class="bf_field_group elem-user_first">  <label for="user_first"></label><div class="bf-input"><input type="text" required="1" name="user_first" id="user_first" value class="settings-input form-control  form-control" field_id="92f6e0cb6b" data-form="magazine-subscription" placeholder="Your Full Name * "/><span class="help-inline">Your full name:</span></div></div></div><div class="col-xs-12  bf-start-row"><div class="bf_field_group elem-message">  <label for="message"></label><div class="bf-input"><textarea type="textarea" rows="5" required name="message" field_id="0a256db3cb" id="message" class="form-control" placeholder="Delivery Address:  * "data-rule-maxlength ="[200]" data-rule-minlength ="[0]"></textarea><span class="help-inline">Delivery Address: </span></div></div></div><input type="hidden" name="bf_submitted" value="true" id="submitted"/><input type="hidden" name="status" id="status" value="publish"/><div class="form-actions col-xs-12 "><button type="submit" name="submitted" id="magazine-subscription" class="bf-submit button btn btn-primary btn btn-primary" data-target="magazine-subscription" data-status="publish">SEND</button> </div> </fieldset></form> <div class="bf_modal"></div></div> <div class="terms"><p></p></div></div></div></aside><aside id="members-widget-login-2" class="widget login"><h3 class="widget-title">Log In</h3><img src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=pg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /><p>Please log into the site.</p>
<div class="members-login-form">
		<form name="loginform" id="loginform" action="https://scandasia.com/wp-login.php?wpe-login=true" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://scandasia.com/things-that-we-should-know-about-position-trading/" />
			</p>
			
		</form></div></aside>		</div><!-- #tertiary.widget-area -->
				</div><!-- .row -->

				<section id="image-bar" class="row">
			<div class="c12">
									<div class="row">
										        	<div class="c2">
								<a href="https://scandasia.com/behaviour-change-in-focus-for-ulrika-brunner-and-inspire-group-asia/"><img width="400" height="300" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ulrika-Brunnerprofile-400x300.jpg" class="attachment-image-bar size-image-bar wp-post-image" alt="" loading="lazy" /></a>								<p><a href="https://scandasia.com/behaviour-change-in-focus-for-ulrika-brunner-and-inspire-group-asia/">Behaviour change in focus for Ulrika Brunner and Inspire Group Asia</a></p>
				            </div>
				            				        	<div class="c2">
								<a href="https://scandasia.com/eight-best-and-challenging-treks-in-asia/"><img width="400" height="300" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/img-20160918-143505-largejpg-400x300.jpg" class="attachment-image-bar size-image-bar wp-post-image" alt="" loading="lazy" /></a>								<p><a href="https://scandasia.com/eight-best-and-challenging-treks-in-asia/">Eight Best (And Challenging) Treks In Asia</a></p>
				            </div>
				            				        	<div class="c2">
								<a href="https://scandasia.com/things-that-we-should-know-about-position-trading/"><img width="400" height="300" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/swing-trading-vs-position-trading-3-638-400x300.jpg" class="attachment-image-bar size-image-bar wp-post-image" alt="" loading="lazy" /></a>								<p><a href="https://scandasia.com/things-that-we-should-know-about-position-trading/">Things That We Should Know about Position Trading</a></p>
				            </div>
				            				        	<div class="c2">
								<a href="https://scandasia.com/china-vietnam-and-denmark-most-positive-about-covid-19-vaccine/"><img width="400" height="300" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/39-7603015ff84684f3829-2-400x300.jpg" class="attachment-image-bar size-image-bar wp-post-image" alt="" loading="lazy" /></a>								<p><a href="https://scandasia.com/china-vietnam-and-denmark-most-positive-about-covid-19-vaccine/">China, Vietnam and Denmark most positive about Covid-19 vaccine</a></p>
				            </div>
				            				        	<div class="c2">
								<a href="https://scandasia.com/thailand-secures-63-million-doses-covid-19-vaccine-with-vaccinations-scheduled-to-start-next-month/"><img width="400" height="300" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/image-3-400x300.jpg" class="attachment-image-bar size-image-bar wp-post-image" alt="" loading="lazy" /></a>								<p><a href="https://scandasia.com/thailand-secures-63-million-doses-covid-19-vaccine-with-vaccinations-scheduled-to-start-next-month/">Thailand secures 63 million doses Covid-19 vaccine with vaccinations scheduled to start next month</a></p>
				            </div>
				            				        	<div class="c2">
								<a href="https://scandasia.com/stora-ensos-eco-friendly-pallet-packaging-wins-global-worldstar-award/"><img width="400" height="300" src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/PelletBox-400x300.jpg" class="attachment-image-bar size-image-bar wp-post-image" alt="" loading="lazy" /></a>								<p><a href="https://scandasia.com/stora-ensos-eco-friendly-pallet-packaging-wins-global-worldstar-award/">Stora Enso&#8217;s Eco-friendly pellet packaging wins global Worldstar Award</a></p>
				            </div>
				            					</div>
								</div>
		</section>
			</div> <!-- #main -->

</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">
	<div id="footer-content" class="grid wfull">
		<div class="row">
			<aside id="custom_html-3" class="widget_text footer-widget c12 widget_custom_html"><h3 class="widget-title">Read the e-Magazine online!</h3><div class="textwidget custom-html-widget"><iframe allowfullscreen="true" allow="fullscreen" style="border:none;width:100%;height:426px;" src="//e.issuu.com/embed.html?backgroundColor=%23dabd30&backgroundColorFullscreen=%23dabd30&d=scandasia_dec_2020&hideIssuuLogo=true&showOtherPublicationsAsSuggestions=true&u=scandasia"></iframe>

You will find the full archive of previous issues of the ScandAsia magazines here: <a href="https://issuu.com/scandasia/stacks/863437c7997c49e780cb795a998693ab" target="_blank" rel="noopener">https://issuu.com/scandasia/docs</a></div></aside>		</div><!-- .row -->

		<div class="row">
			<p class="copyright c12">
								<span class="line active"></span>
				<span class="fl">Copyright © 2021 <a href="https://scandasia.com">ScandAsia</a>. All Rights Reserved.</span>
				<span class="fr"><a href="https://www.webstudiet.com/" target="_blank">SEO</a></span>
			</p><!-- .c12 -->
		</div><!-- .row -->
	</div><!-- #footer-content.grid -->
</footer><!-- #footer -->

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialogue</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 50 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="https://scandasia.com/wp-admin/upload.php?mode=list" class="view-list">
			<span class="screen-reader-text">List view</span>
		</a>
		<a href="https://scandasia.com/wp-admin/upload.php?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid view</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialogue</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.size && data.size.url ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">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</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Centre					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Centre					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'ScandAsia' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type="text/javascript">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</script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><div id='evo_global_data' data-d='{"calendars":[]}'></div><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-7240540-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-81d7077caf552b1dca9b2c52d976d868","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5709eeaa9cd60911" async="async"></script><script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/escape-html.min.js?ver=5241b8bf5a5db2d44897e649c1e253ef' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/element.min.js?ver=79c184d653b205e146d35d83429a25c6' id='wp-element-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/html-entities.min.js?ver=269aad1f788b9313a0c8f191b029c6f6' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/assets/dist/js/blocks-public.js?ver=10.1-1608611933' id='connections-blocks-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/assets/vendor/picturefill/picturefill.min.js?ver=3.0.2' id='picturefill-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/url.min.js?ver=546985423132a4810813187ac344bd3e' id='wp-url-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/hooks.min.js?ver=54e7683a4c0aafac0448bb95dc8d53ba' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-01 18:03:18+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"You are probably offline.":["You are probably offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Media upload failed. If this is a photo or a large image, please scale it down and try again."],"The response is not a valid JSON response.":["The response is not a valid JSON response."],"An unknown error occurred.":["An unknown error occurred."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/api-fetch.min.js?ver=5f98b08f212ba8fa8b4685ad2e1b1378' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://scandasia.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "5f3a16a6f8" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://scandasia.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_GB', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/dom-ready.min.js?ver=5316a69cb8a665ca6252926589751f9a' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-01 18:03:18+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/a11y.min.js?ver=693bc76804871970d5d4bf16475f9010' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/is-shallow-equal.min.js?ver=4cb27f4ffc609cc60a3f5d108fc14e67' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/priority-queue.min.js?ver=1ec20c9550edd665031b2872eeb15f6a' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/compose.min.js?ver=f0c73fe1bb32f10ff822ceff1c83d80c' id='wp-compose-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/date.min.js?ver=3bcd711eb6f1f4a012bf025c0d4ee014' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_GB","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"H:i","date":"F j, Y","datetime":"j F Y H:i","datetimeAbbreviated":"j M Y g:i a"},"timezone":{"offset":7,"string":"Asia\/Bangkok","abbr":"+07"}} );
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/deprecated.min.js?ver=7eeae75ecca445767bf663bbc025ee2e' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/dom.min.js?ver=37fc0d15d159b14d0a9c0883214ab108' id='wp-dom-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-01 18:03:18+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Period":["Period"],"Comma":["Comma"],"Backtick":["Backtick"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/keycodes.min.js?ver=82e457c50e5f5a6c4da4c9e380f03441' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/primitives.min.js?ver=3ec9526df929c5f4e9100eec771bf4aa' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/redux-routine.min.js?ver=8ec41c688c5daad1d264d85374a1c8b0' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/data.min.js?ver=777f925bfe1a2aea2a86b7b9ae6aed25' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/rich-text.min.js?ver=76d3f16d07ab8284bd57ef3bc1ac3898' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/warning.min.js?ver=10a247cfe08865dfbda5c0d037134e27' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/dist/components.min.js?ver=df4b16e21104c0e1043e9c0a0eeedd94' id='wp-components-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/connections/assets/dist/js/bundle.js?ver=10.1-1608611933' id='frontend-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"scand-layer","placements":["popup-and-layer-ads"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='comment-reply-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/themes/magazine-premium/library/js/bootstrap.min.js?ver=2.2.2' id='bootstrap-js'></script>
<script type='text/javascript' id='theme_js-js-extra'>
/* <![CDATA[ */
var theme_js_vars = {"carousel":"","tooltip":"","tabs":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/themes/magazine-premium/library/js/theme.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='theme_js-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.8.9' id='evcal_functions-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=2.8.9' id='evo_handlebars-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=2.8.9' id='evo_moment-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=2.8.9' id='evo_mobile-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=2.8.9' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","postnonce":"be8cbed871"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.8.9' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-04 23:05:50+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code.":["%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code."]}},"comment":{"reference":"wp-admin\/js\/password-strength-meter.js"}} );
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-admin/js/password-strength-meter.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='password-strength-meter-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/shortcode.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='shortcode-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/wp-util.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='wp-util-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/wp-backbone.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='wp-backbone-js'></script>
<script type='text/javascript' id='media-models-js-extra'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/media-models.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='media-models-js'></script>
<script type='text/javascript' id='wp-plupload-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image likely failed because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Bin.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results, convert it to JPEG before uploading."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"52428800b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,heic,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"heic_upload_error":true,"multipart_params":{"action":"upload-attachment","_wpnonce":"220480e910"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/plupload/wp-plupload.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='wp-plupload-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/scandasia.com\/wp-json\/","nonce":"5f3a16a6f8","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/api-request.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/clipboard.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='clipboard-js'></script>
<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' id='media-views-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-01 18:03:18+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"The file URL has been copied to your clipboard":["The file URL has been copied to your clipboard"],"%s item selected":["%s item selected","%s items selected"]}},"comment":{"reference":"wp-includes\/js\/media-views.js"}} );
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/media-views.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='media-views-js'></script>
<script type='text/javascript' id='media-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-01 18:03:18+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Could not set that as the thumbnail image. Try a different attachment.":["Could not set that as the thumbnail image. Try a different attachment."]}},"comment":{"reference":"wp-includes\/js\/media-editor.js"}} );
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/media-editor.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='media-editor-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/media-audiovideo.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='media-audiovideo-js'></script>
<script type='text/javascript' id='mce-view-js-extra'>
/* <![CDATA[ */
var mceViewL10n = {"shortcodes":["wp_caption","caption","gallery","playlist","audio","video","embed","addthis_script","addthis","addthis_custom_follow_buttons","addthis_horizontal_follow_buttons","addthis_vertical_follow_buttons","addthis_horizontal_recommended_content","addthis_vertical_recommended_content","addthis_custom_sharing_buttons","addthis_jumbo_sharing_buttons","addthis_original_sharing_buttons","addthis_responsive_sharing_buttons","addthis_sharing_buttons","add_eventon_search","monsterinsights_popular_posts_inline","monsterinsights_popular_posts_widget","monsterinsights_popular_posts_products","sliderpro","sliderpro_slide","sliderpro_slide_element","sliderpro_lightbox","the_ad","the_ad_group","the_ad_placement","button","alert","label","badge","hero","image","author_info","columns","carousel","carousel_image","tooltip","tabs","tabs_nav","tabs_nav_item","tabs_content","tabs_content_item","widetext","add_ajde_evcal","add_eventon","add_eventon_list","add_eventon_tabs","add_single_eventon","buddyforms_gpdr","buddyforms_form","bf","buddyforms_the_loop","buddyforms_list_all","bf_user_posts_list","bf_posts_list","buddyforms_nav","bf_nav","buddyforms_button_view_posts","bf_link_to_user_posts","buddyforms_button_add_new","bf_link_to_form","bf_login_form","buddyforms_reset_password","bf_new_submission_link","bf_meta_key_count","the_ad_impressions","buddyforms_list_posts_to_moderate","connections","upcoming_list","cn-mapblock","connections_vcard","connections_qtip","cn_thumb","cn_thumbr","cn-entry","cn-content","members_login_form","login-form","members_access","access","members_feed","feed","members_logged_in","is_user_logged_in","members_not_logged_in","get_avatar","avatar","avatar_upload","mc4wp_form","rp4wp","wpseo_breadcrumb","gadwp_useroptout","plugin_delete_me"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/mce-view.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='mce-view-js'></script>
<script type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=207a82e5deef25b55a7e9788cfb50c74' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://31ns9t3tahh91zt99bieate1-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<div class="scand-18993564ee3fddccad110adeaa0eccd5 scand-top-banners" id="scand-18993564ee3fddccad110adeaa0eccd5"></div><div class="scand-77a837d3ae12673a4b4438de2546951b scand-custom-position" id="scand-77a837d3ae12673a4b4438de2546951b"></div><script>window.advads_has_ads = [["1632532","ad",null],["1564662","ad",null],["1642025","ad",null],["1564656","ad",null],["1564668","ad",null],["1621240","ad",null],["1650419","ad",null],["1564642","ad",null]];

window.advads_js_items = [{"output":"<div class=\"scand-top-banners\" id=\"scand-800224163\"><ul id=\"scand-grid-5047\"><li><div style=\"margin-left: 20px; \" id=\"scand-343281901\"><a data-bid=\"1\" href=\"https:\/\/scandasia.com\/linkout\/1564668\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/scandasia.com\/wp-content\/uploads\/2018\/01\/Patana.gif\" alt=\"\"  width=\"180\" height=\"45\"   \/><\/a><\/div><\/li><li><div style=\"margin-left: 20px; \" id=\"scand-1665063800\"><a data-bid=\"1\" href=\"https:\/\/scandasia.com\/linkout\/1564662\" rel=\"nofollow\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/scandasia.com\/wp-content\/uploads\/2018\/01\/Thaivivat-Banner.gif\" alt=\"\"  width=\"180\" height=\"50\"   \/><\/a><\/div><\/li><li><div style=\"margin-left: 15px; \" id=\"scand-1755113386\"><a data-bid=\"1\" href=\"https:\/\/scandasia.com\/linkout\/1642025\" rel=\"nofollow\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/scandasia.com\/wp-content\/uploads\/2020\/08\/Banner-Bangkok-Hospital-Aug-2020.png\" alt=\"\"  width=\"180\" height=\"32\"   \/><\/a><\/div><\/li><li><div style=\"margin-left: 20px; \" id=\"scand-281183727\"><a data-bid=\"1\" href=\"https:\/\/scandasia.com\/linkout\/1564656\" rel=\"nofollow\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/scandasia.com\/wp-content\/uploads\/2018\/01\/Banner-shrewsbury-new-31-jan-2018.gif\" alt=\"\"  width=\"180\" height=\"45\"   \/><\/a><\/div><\/li><\/ul><style>#scand-grid-5047{list-style:none;margin:0;padding:0;overflow:hidden;}#scand-grid-5047>li{float:left;width:9%;min-width:180px;list-style:none;margin:0 1% 1% 0;;padding:0;overflow:hidden;}#scand-grid-5047>li.last{margin-right:0;}#scand-grid-5047>li.last+li{clear:both;}<\/style><\/div>","elementid":"scand-18993564ee3fddccad110adeaa0eccd5","args":{"cache-busting":"off","pro_custom_element":"#c9ee7068c6251a587ae61cfb8891643aa","pro_custom_position":"insertAfter","inject_by":"container_id","container_id":"#c9ee7068c6251a587ae61cfb8891643aa","ad_label":"default","placement_position":"","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"top-banners","id":5047,"method":"group","post":{"id":1653570,"author":"2","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/things-that-we-should-know-about-position-trading\/","placement_type":"custom_position","output":{"class":["scand-top-banners"],"placement_id":"top-banners"},"cache_busting_elementid":"scand-18993564ee3fddccad110adeaa0eccd5"},"has_js_items":[{"id":1564668,"type":"ad","title":"Bangkok Patana School","blog_id":1},{"id":1564662,"type":"ad","title":"Thai Vivat Insurance Co., Ltd.","blog_id":1},{"id":1642025,"type":"ad","title":"Bangkok Hospital Aug 2020","blog_id":1},{"id":1564656,"type":"ad","title":"Shrewsbury International School","blog_id":1},{"id":5047,"type":"group","title":5047}],"inject_before":["<script>advads.move(\"#scand-18993564ee3fddccad110adeaa0eccd5\", \"#c9ee7068c6251a587ae61cfb8891643aa\", { method: \"appendTo\" });<\/script>"]},{"output":null,"elementid":"scand-77a837d3ae12673a4b4438de2546951b","args":{"cache-busting":"off","inject_by":"pro_custom_element","pro_custom_element":"","pro_custom_position":"insertBefore","container_id":"#c6c22edfb8c719eff0c3f21c176633b07","ad_label":"default","placement_position":"","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"custom-position","id":1618251,"method":"id","post":{"id":1653570,"author":"2","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/things-that-we-should-know-about-position-trading\/","placement_type":"custom_position","output":{"class":["scand-custom-position"],"placement_id":"custom-position"},"cache_busting_elementid":"scand-77a837d3ae12673a4b4438de2546951b"},"has_js_items":[],"inject_before":["<script>advads.move(\"#scand-77a837d3ae12673a4b4438de2546951b\", \"\", { method: \"insertBefore\" });<\/script>"]}];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript">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</script><!-- Magazine Premium created by c.bavota - http://themes.bavotasan.com -->
</body>
</html>
