<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Can robots advise you on investments? - Scandasia</title>
<link rel="canonical" href="https://scandasia.com/can-robots-advise-you-on-investments/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Can robots advise you on investments? - Scandasia" />
<meta property="og:description" content="DABS &#8211; the Danish Business Association in Singapore &#8211; invites members to the first event after the summer on 25 August 2022 with the title &#8221; What is a robo-advisor &hellip;" />
<meta property="og:url" content="https://scandasia.com/can-robots-advise-you-on-investments/" />
<meta property="og:site_name" content="Scandasia" />
<meta property="article:publisher" content="https://www.facebook.com/ScandAsiaThailand" />
<meta property="article:published_time" content="2022-07-24T08:42:41+00:00" />
<meta property="og:image" content="https://scandasia.com/wp-content/uploads/2022/07/Screenshot2022-06-22100107.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="290" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="Gregers Møller" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@greg_scandasia" />
<meta name="twitter:site" content="@greg_scandasia" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Gregers Møller" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://scandasia.com/#organization","name":"Scandasia","url":"https://scandasia.com/","sameAs":["https://www.linkedin.com/company/155066","https://www.youtube.com/user/ScandAsia","https://www.facebook.com/ScandAsiaThailand","https://twitter.com/greg_scandasia"],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://scandasia.com/#/schema/logo/image/","url":"https://scandasia.com/wp-content/uploads/2019/07/cropped-scandasia-e1620048245471.gif","contentUrl":"https://scandasia.com/wp-content/uploads/2019/07/cropped-scandasia-e1620048245471.gif","width":350,"height":53,"caption":"Scandasia"},"image":{"@id":"https://scandasia.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://scandasia.com/#website","url":"https://scandasia.com/","name":"Scandasia","description":"Nordic News and Business Promotion in Asia","publisher":{"@id":"https://scandasia.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://scandasia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://scandasia.com/can-robots-advise-you-on-investments/#primaryimage","url":"https://scandasia.com/wp-content/uploads/2022/07/Screenshot2022-06-22100107.png","contentUrl":"https://scandasia.com/wp-content/uploads/2022/07/Screenshot2022-06-22100107.png","width":500,"height":290},{"@type":"WebPage","@id":"https://scandasia.com/can-robots-advise-you-on-investments/","url":"https://scandasia.com/can-robots-advise-you-on-investments/","name":"Can robots advise you on investments? - Scandasia","isPartOf":{"@id":"https://scandasia.com/#website"},"primaryImageOfPage":{"@id":"https://scandasia.com/can-robots-advise-you-on-investments/#primaryimage"},"datePublished":"2022-07-24T08:42:41+00:00","dateModified":"2022-07-24T08:42:41+00:00","breadcrumb":{"@id":"https://scandasia.com/can-robots-advise-you-on-investments/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://scandasia.com/can-robots-advise-you-on-investments/"]}]},{"@type":"BreadcrumbList","@id":"https://scandasia.com/can-robots-advise-you-on-investments/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://scandasia.com/"},{"@type":"ListItem","position":2,"name":"Can robots advise you on investments?"}]},{"@type":"Article","@id":"https://scandasia.com/can-robots-advise-you-on-investments/#article","isPartOf":{"@id":"https://scandasia.com/can-robots-advise-you-on-investments/"},"author":{"name":"Gregers Møller","@id":"https://scandasia.com/#/schema/person/d9e5bed639f4704946cb544f5ab30e75"},"headline":"Can robots advise you on investments?","datePublished":"2022-07-24T08:42:41+00:00","dateModified":"2022-07-24T08:42:41+00:00","mainEntityOfPage":{"@id":"https://scandasia.com/can-robots-advise-you-on-investments/"},"wordCount":235,"commentCount":0,"publisher":{"@id":"https://scandasia.com/#organization"},"image":{"@id":"https://scandasia.com/can-robots-advise-you-on-investments/#primaryimage"},"thumbnailUrl":"https://scandasia.com/wp-content/uploads/2022/07/Screenshot2022-06-22100107.png","keywords":["Danish Business Association Singapore (DABS)","Saxo bank"],"articleSection":["Community news","Denmark","Singapore"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://scandasia.com/can-robots-advise-you-on-investments/#respond"]}]},{"@type":"Person","@id":"https://scandasia.com/#/schema/person/d9e5bed639f4704946cb544f5ab30e75","name":"Gregers Møller","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://scandasia.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/cefab537b6a50633497524e0b93ea7ad?s=96&d=mm&r=pg","contentUrl":"https://secure.gravatar.com/avatar/cefab537b6a50633497524e0b93ea7ad?s=96&d=mm&r=pg","caption":"Gregers Møller"},"description":"Editor-in-Chief • ScandAsia Publishing Co., Ltd. • Bangkok, Thailand","sameAs":["http://scandasia.wpengine.com"],"url":"https://scandasia.com/author/gregers/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Scandasia &raquo; Feed" href="https://scandasia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scandasia &raquo; Comments Feed" href="https://scandasia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scandasia &raquo; Can robots advise you on investments? Comments Feed" href="https://scandasia.com/can-robots-advise-you-on-investments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/scandasia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6bdbf234c0a50c5c2d2f1c724f35c17e"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="scand-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://scandasia.com/wp-includes/css/dist/block-library/style.min.css?ver=6bdbf234c0a50c5c2d2f1c724f35c17e' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='Connections_Directory/Block/Carousel/Style-css' href='//scandasia.com/wp-content/plugins/connections/assets/dist/block/carousel/style.css?ver=1653681968' type='text/css' media='all' />
<link rel='stylesheet' id='Connections_Directory/Block/Team/Style-css' href='//scandasia.com/wp-content/plugins/connections/assets/dist/block/team/style.css?ver=1653681968' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://scandasia.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://scandasia.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://scandasia.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6bdbf234c0a50c5c2d2f1c724f35c17e' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-pro-font-awesome-css' href='https://scandasia.com/wp-content/themes/hitmag-pro/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css' href='https://scandasia.com/wp-content/themes/hitmag-pro/style.css?ver=6bdbf234c0a50c5c2d2f1c724f35c17e' type='text/css' media='all' />
<link rel='stylesheet' id='hitmag-pro-style-css' href='https://scandasia.com/wp-content/themes/hitmag-pro-child/style.css?ver=6bdbf234c0a50c5c2d2f1c724f35c17e' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css' href='https://scandasia.com/wp-content/themes/hitmag-pro/css/flexslider.css?ver=6bdbf234c0a50c5c2d2f1c724f35c17e' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='https://scandasia.com/wp-content/themes/hitmag-pro/css/magnific-popup.css?ver=6bdbf234c0a50c5c2d2f1c724f35c17e' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-css' href='https://scandasia.com/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?ver=5.27.8' type='text/css' media='all' />
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 145px;height: 143px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 135px;height: 93px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 135px;}.yarpp-thumbnail-default > img {min-height: 93px;min-width: 135px;}
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 145px;height: 143px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 135px;height: 93px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 135px;}.yarpp-thumbnail-default > img {min-height: 93px;min-width: 135px;}
</style>
<link rel='stylesheet' id='cn-public-css' href='//scandasia.com/wp-content/plugins/connections/assets/dist/frontend/style.css?ver=10.4.24-1653681968' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-profile-css' href='//scandasia.com/wp-content/plugins/connections/templates/profile/profile.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cn-brandicons-css' href='//scandasia.com/wp-content/plugins/connections/assets/vendor/icomoon-brands/style.css?ver=10.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='cn-chosen-css' href='//scandasia.com/wp-content/plugins/connections/assets/vendor/chosen/chosen.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://scandasia.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6bdbf234c0a50c5c2d2f1c724f35c17e' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6bdbf234c0a50c5c2d2f1c724f35c17e' id='ppress-select2-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://scandasia.com/wp-content/themes/hitmag-pro/js/html5shiv.min.js?ver=6bdbf234c0a50c5c2d2f1c724f35c17e' id='html5shiv-js'></script>
<![endif]-->

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-7240540-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["scandasia.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-7240540-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://scandasia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://scandasia.com/wp-json/wp/v2/posts/1687542" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scandasia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scandasia.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://scandasia.com/?p=1687542' />
<link rel="alternate" type="application/json+oembed" href="https://scandasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscandasia.com%2Fcan-robots-advise-you-on-investments%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://scandasia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscandasia.com%2Fcan-robots-advise-you-on-investments%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.79.1" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="scand-layer-custom-css"></style> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style type="text/css">
			
            .hm-logo img {
                max-width: 350px;
            }
        		</style>
<link rel="pingback" href="https://scandasia.com/xmlrpc.php"><link rel="icon" href="https://scandasia.com/wp-content/uploads/2016/02/cropped-scandasia-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://scandasia.com/wp-content/uploads/2016/02/cropped-scandasia-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://scandasia.com/wp-content/uploads/2016/02/cropped-scandasia-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://scandasia.com/wp-content/uploads/2016/02/cropped-scandasia-logo-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			#hm-slider {
	max-width:735px;
	max-height: 360px;
}

#c052d58c1e46f6c5cc4a704fe4a9703ee{
	max-width:500px;
	max-height: 100px;
}


@media screen and (max-width: 800px) {	

  table {width:100%;}

  thead {display: none;}

  tr:nth-of-type(2n) {background-color: inherit;}

  tr td:first-child {background: #f0f0f0; font-weight:bold;font-size:1.3em;}

  tbody td {display: block;  text-align:left;}

  tbody td:before {

      content: attr(data-th);

      display: block;

      text-align:center; 

  }

}		</style>
<style id="kirki-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-1687542 single-format-standard wp-custom-logo wp-embed-responsive group-blog th-right-sidebar">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site hitmag-wrapper">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="hm-topnavbutton">
<div class="hm-nwrap">
<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
</div>
</div>
<div class="responsive-topnav"></div>
<div class="hm-top-bar">
<div class="hm-container">
<div class="hm-date">July 25, 2022</div>
<div id="top-navigation" class="top-navigation">
<div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-1662340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1662340"><a href="https://scandasia.com/">Home</a></li>
<li id="menu-item-1662341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1662341"><a href="https://scandasia.com/about/">About ScandAsia</a></li>
<li id="menu-item-1662342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1662342"><a href="https://scandasia.com/advertisement-rates/">Advertisement rates</a></li>
<li id="menu-item-1662343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1662343"><a href="https://scandasia.com/contact-us/">Contact us</a></li>
</ul></div>
</div>
</div>
</div>
<div class="header-main-area ">
<div class="hm-container">
<div class="site-branding">
<div class="site-branding-content">
<div class="hm-logo">
<a href="https://scandasia.com/" class="custom-logo-link" rel="home"><img width="350" height="53" alt="Scandasia" data-src="https://scandasia.com/wp-content/uploads/2019/07/cropped-scandasia-e1620048245471.gif" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="350" height="53" src="https://scandasia.com/wp-content/uploads/2019/07/cropped-scandasia-e1620048245471.gif" class="custom-logo" alt="Scandasia" /></noscript></a><br>
<div class="hm-site-title">
<p class="site-description">Nordic News and Business Promotion in Asia</p>
</div>
</div>
</div>
</div>
<div class="hm-header-sidebar"><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="c052d58c1e46f6c5cc4a704fe4a9703ee"><div class="scand-next-to-logo" style="text-align: center; " id="scand-997663808"><div data-advadstrackid="1687051" data-advadstrackbid="1" class="scand-target" id="scand-637397165"><a href="https://www.isb.ac.th" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2022/06/Banner-ISB-500x100-July-2022.gif" alt="" class="no-lazyload" width="500" height="100" /></a></div></div></div></div></aside></div> </div>
</div>
<div class="hm-nav-container clearfix">
<div class="hm-container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false">Main Menu</button>
<div class="menu-main-container"><ul id="primary-menu" class="menu"><li id="menu-item-1550397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1550397"><a>Home</a>
<ul class="sub-menu">
<li id="menu-item-1560457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1560457"><a href="https://scandasia.com/?no_redirect">Home</a></li>
<li id="menu-item-72787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72787"><a href="https://scandasia.com/about/">What is ScandAsia?</a></li>
<li id="menu-item-1616821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616821"><a href="https://scandasia.com/advertisement-rates/">Advertisement rates</a></li>
<li id="menu-item-1565061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1565061"><a href="https://scandasia.com/scandasia-magazines/">ScandAsia Magazines</a></li>
<li id="menu-item-1563887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1563887"><a href="https://scandasia.com/scandasia-enewsletters/">ScandAsia eNews</a></li>
<li id="menu-item-1643936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1643936"><a href="https://scandasia.com/thailand-expat-guide/">Thailand Expat Guide 2022</a></li>
<li id="menu-item-72784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72784"><a href="https://scandasia.com/contact-us/">Contact us</a></li>
<li id="menu-item-1687511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1687511"><a href="https://scandasia.com/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-1555661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1555661"><a href="https://scandasia.com/business-in-asia/">Business in Asia</a>
<ul class="sub-menu">
<li id="menu-item-1653247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653247"><a href="https://scandasia.com/business-in-asia/">Business in Asia</a></li>
<li id="menu-item-1653425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653425"><a href="https://scandasia.com/business-in-asia/agriculture-fishing-forestry/">Agriculture, fishing, forestry</a></li>
<li id="menu-item-1653438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653438"><a href="https://scandasia.com/business-in-asia/oil-and-gas-mining/">Oil and Gas, Mining</a></li>
<li id="menu-item-1653428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653428"><a href="https://scandasia.com/business-in-asia/construction-infrastructure/">Construction, infrastructure</a></li>
<li id="menu-item-1653445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653445"><a href="https://scandasia.com/business-in-asia/transportation-maritime/">Transportation, maritime</a></li>
<li id="menu-item-1653430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653430"><a href="https://scandasia.com/business-in-asia/energy/">Energy</a></li>
<li id="menu-item-1653437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653437"><a href="https://scandasia.com/business-in-asia/manufacturing/">Manufacturing</a></li>
<li id="menu-item-1653426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653426"><a href="https://scandasia.com/business-in-asia/automotive/">Automotive</a></li>
<li id="menu-item-1653432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653432"><a href="https://scandasia.com/business-in-asia/food-beverage/">Food &amp; Beverage</a></li>
<li id="menu-item-1653443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653443"><a href="https://scandasia.com/business-in-asia/textile/">Textile</a></li>
<li id="menu-item-1653436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653436"><a href="https://scandasia.com/business-in-asia/it-telecom/">IT Telecom</a></li>
<li id="menu-item-1653444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653444"><a href="https://scandasia.com/business-in-asia/trading/">Trading &amp; Logistics</a></li>
<li id="menu-item-1653427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653427"><a href="https://scandasia.com/business-in-asia/banking-insurance-fintech/">Banking, Fintech</a></li>
<li id="menu-item-1653434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653434"><a href="https://scandasia.com/business-in-asia/hospitality/">Hospitality</a></li>
<li id="menu-item-1653433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653433"><a href="https://scandasia.com/business-in-asia/healthcare-wellness/">Healthcare</a></li>
<li id="menu-item-1653439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653439"><a href="https://scandasia.com/business-in-asia/retail/">Retail &amp; Wholesale</a></li>
<li id="menu-item-1653440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653440"><a href="https://scandasia.com/business-in-asia/services/">Services</a></li>
<li id="menu-item-1653429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653429"><a href="https://scandasia.com/business-in-asia/education/">Education</a></li>
<li id="menu-item-1653435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653435"><a href="https://scandasia.com/business-in-asia/innovation-technology/">Innovation &amp; Technology</a></li>
<li id="menu-item-1653431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653431"><a href="https://scandasia.com/business-in-asia/entrepreneurship/">Entrepreneurship</a></li>
<li id="menu-item-1653441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653441"><a href="https://scandasia.com/business-in-asia/sustainability/">Sustainability</a></li>
</ul>
</li>
<li id="menu-item-1664625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1664625"><a href="https://scandasia.com/news/">ScandAsia News</a>
<ul class="sub-menu">
<li id="menu-item-1559191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1559191"><a href="https://scandasia.com/category/news/china/">China</a></li>
<li id="menu-item-1653257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653257"><a href="https://scandasia.com/news/hong-kong/">Hong Kong</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://scandasia.com/news/thailand/">Thailand</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://scandasia.com/news/malaysia/">Malaysia</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://scandasia.com/news/singapore/">Singapore</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://scandasia.com/news/indonesia/">Indonesia</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://scandasia.com/news/philippines/">Philippines</a></li>
<li id="menu-item-1653258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653258"><a href="https://scandasia.com/news/taiwan/">Taiwan</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://scandasia.com/news/vietnam/">Vietnam</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://scandasia.com/news/cambodia/">Cambodia</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://scandasia.com/news/laos/">Laos</a></li>
<li id="menu-item-12173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12173"><a href="https://scandasia.com/news/myanmar/">Myanmar</a></li>
<li id="menu-item-61790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61790"><a href="https://scandasia.com/news/denmark/">Denmark</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://scandasia.com/news/sweden/">Sweden</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://scandasia.com/news/norway/">Norway</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://scandasia.com/news/finland/">Finland</a></li>
<li id="menu-item-1653262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653262"><a href="https://scandasia.com/news/iceland/">Iceland</a></li>
</ul>
</li>
<li id="menu-item-1550412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1550412"><a>Living in Asia</a>
<ul class="sub-menu">
<li id="menu-item-1653385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653385"><a href="https://scandasia.com/living-in-asia/country-guide/">Basic guides</a></li>
<li id="menu-item-1653369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653369"><a href="https://scandasia.com/living-in-asia/moving-to-asia/">Moving to Asia</a></li>
<li id="menu-item-1653375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653375"><a href="https://scandasia.com/living-in-asia/working-in-asia/">Working in Asia</a></li>
<li id="menu-item-1653374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653374"><a href="https://scandasia.com/living-in-asia/studying-in-asia/">Studying in Asia</a></li>
<li id="menu-item-1653387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653387"><a href="https://scandasia.com/living-in-asia/doing-things-legally/">Doing things legally</a></li>
<li id="menu-item-1653366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653366"><a href="https://scandasia.com/living-in-asia/schools-kindergarten/">Schools News</a></li>
<li id="menu-item-1653390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653390"><a href="https://scandasia.com/living-in-asia/home-and-garden/">Home and Garden</a></li>
<li id="menu-item-1653359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653359"><a href="https://scandasia.com/living-in-asia/staying-healthy/">Staying healthy</a></li>
<li id="menu-item-1653360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653360"><a href="https://scandasia.com/living-in-asia/traveling-around/">Traveling around</a></li>
<li id="menu-item-1653457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1653457"><a href="https://scandasia.com/living-in-asia/history-heritage/">History &amp; Heritage</a>
<ul class="sub-menu">
<li id="menu-item-1684210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1684210"><a href="https://scandasia.com/living-in-asia/scandasia-magazines-archive/">ScandAsia magazines archive</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1664626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1664626"><a href="https://scandasia.com/local-contacts/">Local Contacts</a>
<ul class="sub-menu">
<li id="menu-item-74283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74283"><a href="https://scandasia.com/cambodia-contacts/">Cambodia</a></li>
<li id="menu-item-74261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74261"><a href="https://scandasia.com/china-contacts/">China</a></li>
<li id="menu-item-1685453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1685453"><a href="https://scandasia.com/hong-kong-contacts/">Hong Kong</a></li>
<li id="menu-item-74263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74263"><a href="https://scandasia.com/indonesia-contacts/">Indonesia</a></li>
<li id="menu-item-74284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74284"><a href="https://scandasia.com/laos-contacts/">Laos</a></li>
<li id="menu-item-74262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74262"><a href="https://scandasia.com/malaysia-contacts/">Malaysia</a></li>
<li id="menu-item-74285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74285"><a href="https://scandasia.com/myanmar-contacts/">Myanmar</a></li>
<li id="menu-item-74281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74281"><a href="https://scandasia.com/philippines-contacts/">Philippines</a></li>
<li id="menu-item-74213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74213"><a href="https://scandasia.com/singapore-contacts/">Singapore</a></li>
<li id="menu-item-74212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74212"><a href="https://scandasia.com/thailand-contacts/">Thailand</a></li>
<li id="menu-item-74282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74282"><a href="https://scandasia.com/vietnam-contacts/">Vietnam</a></li>
<li id="menu-item-74286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74286"><a href="https://scandasia.com/Denmark-contacts/">Denmark</a></li>
<li id="menu-item-74287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74287"><a href="https://scandasia.com/sweden-contacts/">Sweden</a></li>
<li id="menu-item-74289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74289"><a href="https://scandasia.com/norway-contacts/">Norway</a></li>
<li id="menu-item-74290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74290"><a href="https://scandasia.com/finland-contacts/">Finland</a></li>
</ul>
</li>
<li id="menu-item-1638514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1638514"><a href="https://scandasia.com/scandshop/">Scandshop</a></li>
<li id="menu-item-1653713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1653713"><a href="https://scandasia.com/blog-opinion/">Opinion</a></li>
</ul></div>
<div class="hm-search-button-icon"></div>
<div class="hm-search-box-container">
<div class="hm-search-box">
<form role="search" method="get" class="search-form" action="https://scandasia.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form> </div>
</div>
</nav>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="hm-container">
<ul id="scand-grid-5047"><li><div style="margin-right: 20px; " id="scand-839183400" data-advadstrackid="1682222" data-advadstrackbid="1" class="scand-target"><a href="https://www.nordangliaeducation.com/our-schools/pattaya?utm_source=scandasia&#038;utm_medium=paid_referral&#038;utm_campaign=scandasia_paid_referral_banner_awareness_regents" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2021/08/Banner-Regents-Pattaya-180x45-pixels-Sept-2021.gif" alt="" class="no-lazyload" width="182" height="48" /></a></div></li><li><div style="margin-right: 20px; " id="scand-1650721750" data-advadstrackid="1642025" data-advadstrackbid="1" class="scand-target"><a href="https://bangkokhospital.com/en" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2020/08/Banner-Bangkok-Hospital-Aug-2020_ndbr5l-resized.png" alt="" class="no-lazyload" width="180" height="44" /></a></div></li><li><div style="margin-right: 20px; " id="scand-423627070" data-advadstrackid="1653832" data-advadstrackbid="1" class="scand-target"><a href="https://www.patana.ac.th" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2021/01/Banner-Bangkok-Patana-School-for-website-180-x-45-15-1-2021.gif" alt="" class="no-lazyload" width="180" height="45" /></a></div></li><li><div style="margin-left: 20px; " id="scand-822353713" data-advadstrackid="1622113" data-advadstrackbid="1" class="scand-target"><a href="http://www.scandinavianvillage.net" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2019/01/Banner-Scandinavian-Village-17.01.2019.gif" alt="" class="no-lazyload" width="180" height="45" /></a></div></li></ul><style>#scand-grid-5047{list-style:none;margin:0;padding:0;overflow:hidden;}#scand-grid-5047>li{float:left;width:10%;min-width:175px;list-style:none;margin:0 0% 0% 0;;padding:0;overflow:hidden;}#scand-grid-5047>li.last{margin-right:0;}#scand-grid-5047>li.last+li{clear:both;}</style>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-1687542" class="hitmag-single post-1687542 post type-post status-publish format-standard has-post-thumbnail hentry category-community-news category-denmark category-singapore tag-danish-business-association-singapore-dabs tag-saxo-bank">
<header class="entry-header">
<div class="cat-links"><a href="https://scandasia.com/community-news/" rel="category tag">Community news</a> / <a href="https://scandasia.com/news/denmark/" rel="category tag">Denmark</a> / <a href="https://scandasia.com/news/singapore/" rel="category tag">Singapore</a></div><h1 class="entry-title">Can robots advise you on investments?</h1> <div class="entry-meta">
<span class="posted-on"><a href="https://scandasia.com/can-robots-advise-you-on-investments/" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-24T15:42:41+07:00">July 24, 2022</time></a></span><span class="meta-sep"> - </span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://scandasia.com/author/gregers/">Gregers Møller</a></span></span><span class="meta-sep"> - </span><span class="comments-link"><a href="https://scandasia.com/can-robots-advise-you-on-investments/#respond">Leave a Comment</a></span>
</div>
<div class="hitmag-social-sharing"><a class="hm-share hm-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fscandasia.com%2Fcan-robots-advise-you-on-investments%2F" target="_blank">Share</a><a class="hm-share hm-share-twitter" href="https://twitter.com/intent/tweet?text=Can%20robots%20advise%20you%20on%20investments?&#038;url=https%3A%2F%2Fscandasia.com%2Fcan-robots-advise-you-on-investments%2F" target="_blank">Tweet</a><a class="hm-share hm-share-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fscandasia.com%2Fcan-robots-advise-you-on-investments%2F&#038;media=https://scandasia.com/wp-content/uploads/2022/07/Screenshot2022-06-22100107.png&#038;description=Can%20robots%20advise%20you%20on%20investments?" data-pin-custom="true" target="_blank">Pin It</a><a class="hm-share hm-share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fscandasia.com%2Fcan-robots-advise-you-on-investments%2F&#038;title=Can%20robots%20advise%20you%20on%20investments?" target="_blank">Share</a></div>
</header>
<div class="entry-content">
<p>DABS &#8211; the Danish Business Association in Singapore &#8211; invites members to the first event after the summer on 25 August 2022 with the title &#8221; What is a robo-advisor and is one right for you?&#8221;</p>
<p><a href="https://www.dabs-singapore.com/new-events/2020/8/27/virtual-meet-amp-greet-event-with-the-new-ambassadornbsp-7rpzr-en8z9-9h98x-xggrj-gxlaz-68ghd-htcx9-758nj-bhcmt-6hf37-pwnen-pzb5x-kkxn2-l6z4m-2f5rc-tkhhn-5g4mn-ah7dd-4zabp"><img alt="" width="500" height="290" data-srcset="https://scandasia.com/wp-content/uploads/2022/07/Screenshot2022-06-22100107.png 500w, https://scandasia.com/wp-content/uploads/2022/07/Screenshot2022-06-22100107-300x174.png 300w" data-src="https://scandasia.com/wp-content/uploads/2022/07/Screenshot2022-06-22100107.png" data-sizes="(max-width: 500px) 100vw, 500px" class="alignnone size-full wp-image-1687543 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-1687543" src="https://scandasia.com/wp-content/uploads/2022/07/Screenshot2022-06-22100107.png" alt="" width="500" height="290" srcset="https://scandasia.com/wp-content/uploads/2022/07/Screenshot2022-06-22100107.png 500w, https://scandasia.com/wp-content/uploads/2022/07/Screenshot2022-06-22100107-300x174.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a></p>
<p>The event description explains, that robo-advisors have exploded in popularity in recent years, both in Asia and Europe.</p>
<p>&#8220;Robo-advisors typically use the same information as a financial advisor – your risk appetite, your investing goals and your time frame, for example – in deciding how and where you should invest. As they’re automated and online, robo-advisors usually offer low maintenance, low costs, easy access and real-time visibility over your long-term investments.&#8221;</p>
<p>&#8220;But not all robos are created equal. While many make similar claims, some are struggling in today’s markets, and Deloitte have identified four distinct generations in the evolution of robo-advisors. Saxo would like to share their views, and hear yours, on robo-advisors.&#8221;</p>
<p>The event is a morning meeting from 8.00 &#8211; 9.00am on Thursday 25 August 2022. The venue is<br />
Saxo Markets Singapore<br />
88 Market Street CapitaSpring #31-01<br />
S-048948</p>
<p>The speaker will be Edward Tay, a Senior Sales Professional with Saxo, covering direct business, HNW clients and large corporates in South East Asia.</p>
<p>The event is free of charge and for DABS members only. Registration is mandatory. Seating is limited and on a first-come, first-served basis. Kindly note that all participants need to be fully vaccinated against COVID-19.</p>
<p>&nbsp;</p>
<div class="scand-tracking scand-target" id="scand-2083261752" data-advadstrackid="1621240" data-advadstrackbid="1"><h3><a href="https://www.google.com/search?q=site:scandasia.com&#038;source=lnms&#038;tbm=nws" data-bid="1" rel="noopener nofollow sponsored" target="_blank">Search more ScandAsia news</a></h3>
</div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>

<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://scandasia.com/dabs-business-man-of-the-year-2017-lars-k-nielsen/' title='DABS Business Man of the Year 2017: Lars K Nielsen'>
<img width="135" height="78" alt="" data-pin-nopin="true" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2017/03/Denjet-lars-k-nielsen-250x145.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="78" src="https://scandasia.com/wp-content/uploads/2017/03/Denjet-lars-k-nielsen-250x145.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-pin-nopin="true" loading="lazy" /></noscript><span class="yarpp-thumbnail-title">DABS Business Man of the Year 2017: Lars K Nielsen</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://scandasia.com/swedish-delegation-nordic-participation-in-singapore-fintech-festival-2017/' title='Swedish delegation, Nordic participation in Singapore FinTech Festival 2017'>
<img width="135" height="78" alt="" data-pin-nopin="true" loading="lazy" data-srcset="https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-250x145.jpg 250w, https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-300x175.jpg 300w, https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-768x447.jpg 768w, https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-600x350.jpg 600w, https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-560x326.jpg 560w, https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-260x151.jpg 260w, https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-160x93.jpg 160w, https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest.jpg 980w" data-src="https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-250x145.jpg" data-sizes="(max-width: 135px) 100vw, 135px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="78" src="https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-250x145.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-pin-nopin="true" loading="lazy" srcset="https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-250x145.jpg 250w, https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-300x175.jpg 300w, https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-768x447.jpg 768w, https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-600x350.jpg 600w, https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-560x326.jpg 560w, https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-260x151.jpg 260w, https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest-160x93.jpg 160w, https://scandasia.com/wp-content/uploads/2017/11/Spore-FinTech-fest.jpg 980w" sizes="(max-width: 135px) 100vw, 135px" /></noscript><span class="yarpp-thumbnail-title">Swedish delegation, Nordic participation in Singapore FinTech Festival 2017</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://scandasia.com/fx-veteran-danish-lars-hornsleth-joins-jump-trading-in-singapore/' title='FX veteran Danish Lars Hornsleth joins Jump Trading in Singapore'>
<img width="135" height="78" alt="" data-pin-nopin="true" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2021/01/jump-trading-llc-logo-vector-1-1-2-250x145.png" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="78" src="https://scandasia.com/wp-content/uploads/2021/01/jump-trading-llc-logo-vector-1-1-2-250x145.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-pin-nopin="true" loading="lazy" /></noscript><span class="yarpp-thumbnail-title">FX veteran Danish Lars Hornsleth joins Jump Trading in Singapore</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://scandasia.com/sign-up-for-dabs-webinar-with-ceo-of-dansk-erhverv-brian-mikkelsen/' title='Sign up for DABS Webinar with CEO of Dansk Erhverv Brian Mikkelsen'>
<img width="135" height="93" alt="" data-pin-nopin="true" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2021/05/Capture-135x93.png" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2021/05/Capture-135x93.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-pin-nopin="true" loading="lazy" /></noscript><span class="yarpp-thumbnail-title">Sign up for DABS Webinar with CEO of Dansk Erhverv Brian Mikkelsen</span></a>
</div>
</div>
</div>
<footer class="entry-footer">
<span class="hm-tags-links"><span class="hm-tagged">Tagged</span><a href="https://scandasia.com/tag/danish-business-association-singapore-dabs/" rel="tag">Danish Business Association Singapore (DABS)</a><a href="https://scandasia.com/tag/saxo-bank/" rel="tag">Saxo bank</a></span><div class="hitmag-social-sharing"><a class="hm-share hm-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fscandasia.com%2Fcan-robots-advise-you-on-investments%2F" target="_blank">Share</a><a class="hm-share hm-share-twitter" href="https://twitter.com/intent/tweet?text=Can%20robots%20advise%20you%20on%20investments?&#038;url=https%3A%2F%2Fscandasia.com%2Fcan-robots-advise-you-on-investments%2F" target="_blank">Tweet</a><a class="hm-share hm-share-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fscandasia.com%2Fcan-robots-advise-you-on-investments%2F&#038;media=https://scandasia.com/wp-content/uploads/2022/07/Screenshot2022-06-22100107.png&#038;description=Can%20robots%20advise%20you%20on%20investments?" data-pin-custom="true" target="_blank">Pin It</a><a class="hm-share hm-share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fscandasia.com%2Fcan-robots-advise-you-on-investments%2F&#038;title=Can%20robots%20advise%20you%20on%20investments?" target="_blank">Share</a></div> </footer>
</article>
<nav class="navigation post-navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://scandasia.com/overseas-employers-should-help-level-the-playing-field-for-mens-health/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Article</span> <span class="post-title">Overseas employers should care more about men’s health</span></a></div><div class="nav-next"><a href="https://scandasia.com/masba-insight-into-the-future-of-energy-in-asia/" rel="next"><span class="meta-nav" aria-hidden="true">Next Article</span> <span class="post-title">MASBA insight into the future of energy in Asia</span></a></div></div>
</nav><div class="hm-authorbox">
<div class="hm-author-img">
<img alt='' data-srcset='https://secure.gravatar.com/avatar/cefab537b6a50633497524e0b93ea7ad?s=200&#038;d=mm&#038;r=pg 2x' height='100' width='100' data-src='https://secure.gravatar.com/avatar/cefab537b6a50633497524e0b93ea7ad?s=100&#038;d=mm&#038;r=pg' class='avatar avatar-100 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/cefab537b6a50633497524e0b93ea7ad?s=100&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/cefab537b6a50633497524e0b93ea7ad?s=200&#038;d=mm&#038;r=pg 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript> </div>
<div class="hm-author-content">
<h4 class="author-name">About Gregers Møller</h4>
<p class="author-description">Editor-in-Chief • ScandAsia Publishing Co., Ltd. • Bangkok, Thailand</p>
<a class="author-posts-link" href="https://scandasia.com/author/gregers/" title="Gregers Møller">
View all posts by Gregers Møller <span class="meta-nav">&rarr;</span> </a>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply</h3><form action="https://scandasia.com/wp-comments-post.php?wpe-comment-post=scandasia" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1687542' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21267ace46" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="80" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</main>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<div class="theiaStickySidebar">
<section id="search-3" class="widget widget_search"><h4 class="widget-title">Search</h4><form role="search" method="get" class="search-form" action="https://scandasia.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></section><section id="advads_ad_widget-2" class="widget scand-widget"><h4 class="widget-title">ScandAsia Recommends:</h4><div data-advadstrackid="1686649" data-advadstrackbid="1" class="scand-target" id="scand-1586906354"><a href="https://hubs.la/Q019sKn70" rel="noopener nofollow sponsored" class="adv-link" target="_blank"><img src="https://scandasia.com/wp-content/uploads/2022/05/CIS-Banner-250x100px-for-June-2022.gif" alt="" class="no-lazyload" width="250" height="100" /></a></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><h4 class="widget-title">Scandasia Magazine</h4><div class="textwidget custom-html-widget"><div style="position: relative; padding-top: max(60%,326px); height: 0; width: 100%;"><iframe style="position: absolute; border: none; width: 100%; height: 100%; left: 0; right: 0; top: 0; bottom: 0;" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="allowfullscreen" data-src="https://e.issuu.com/embed.html?backgroundColor=%238c2c34&amp;backgroundColorFullscreen=%238c2c34&amp;d=scandasia_22070800&amp;doAutoflipPages=true&amp;hideIssuuLogo=true&amp;showOtherPublicationsAsSuggestions=true&amp;u=scandasia" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><h4 class="widget-title">Thailand Expat Guide 2022</h4><div class="textwidget custom-html-widget"><div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" data-src="https://e.issuu.com/embed.html?backgroundColorFullscreen=%23375cac&d=thailand_expat_guide_2022&doAutoflipPages=true&hideIssuuLogo=true&showOtherPublicationsAsSuggestions=true&u=scandasia" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><h4 class="widget-title">Subscribe &#8211; or check your subscription</h4><div class="textwidget custom-html-widget"><a href="https://scandasia.com/scandasia-enewsletters/" rel="noopener"><img alt="Scandasia Newsletter" data-src="https://scandasia.com/wp-content/uploads/2021/05/subscribe.png" class="wp-image-1664144 size-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Scandasia Newsletter" class="wp-image-1664144 size-thumbnail" src="https://scandasia.com/wp-content/uploads/2021/05/subscribe.png" /></noscript></a></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><h4 class="widget-title">Co-finance &#8211; what&#8217;s that?</h4><div class="textwidget custom-html-widget"><a href="https://www.scandmedia.com/co-finance-how-does-that-work/"><img alt="" width="300" height="222" data-src="https://scandasia.com/wp-content/uploads/2021/06/co-finance.jpg" class="alignnone size-full wp-image-1668426 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-1668426" src="https://scandasia.com/wp-content/uploads/2021/06/co-finance.jpg" alt="" width="300" height="222" /></noscript></a>
<br /> <strong>Best way to reduce cost for your magazine is to let us help you with Co-Finance!</strong>
<br /> <br />
So what is Co-Finance? It’s when you let us find someone to share your cost by selling ads on some pages in your magazine! <br /><br /> And don’t worry, we will make sure the ads goes well together with your magazine and will not be your competitors, of course.<br /><br />
Contact us today and get that project started!
<br /><br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="581431363d18">[email&#160;protected]</a> : @scandmedia<br />
Whatsapp : +66 91 737 7155<br />
<a href="/cdn-cgi/l/email-protection#5e1d31302a3f3d2a1e2d3d3f303a333b3a373f703d3133" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="eba884859f8a889fab98888a858f868e8f828ac5888486">[email&#160;protected]</span></a></div></section><section id="sidebar_posts-2" class="widget widget_sidebar_posts"> <div class="hitmag-category-posts">
<h4 class="widget-title">Latest 15 News Chronologically</h4>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/masba-insight-into-the-future-of-energy-in-asia/" rel="bookmark" title="MASBA insight into the future of energy in Asia">
<img width="135" height="93" alt="" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2022/07/Reema-Bhattacharya3-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2022/07/Reema-Bhattacharya3-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/masba-insight-into-the-future-of-energy-in-asia/" rel="bookmark">MASBA insight into the future of energy in Asia</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2022-07-24T17:35:24+07:00">July 24, 2022</time><time class="updated" datetime="2022-07-24T17:36:08+07:00">July 24, 2022</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/can-robots-advise-you-on-investments/" rel="bookmark" title="Can robots advise you on investments?">
<img width="135" height="93" alt="" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2022/07/Screenshot2022-06-22100107-135x93.png" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2022/07/Screenshot2022-06-22100107-135x93.png" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/can-robots-advise-you-on-investments/" rel="bookmark">Can robots advise you on investments?</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2022-07-24T15:42:41+07:00">July 24, 2022</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/overseas-employers-should-help-level-the-playing-field-for-mens-health/" rel="bookmark" title="Overseas employers should care more about men’s health">
<img width="135" height="93" alt="" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2022/07/96249922_s-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2022/07/96249922_s-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/overseas-employers-should-help-level-the-playing-field-for-mens-health/" rel="bookmark">Overseas employers should care more about men’s health</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2022-07-23T15:47:53+07:00">July 23, 2022</time><time class="updated" datetime="2022-07-23T21:48:59+07:00">July 23, 2022</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/new-pastor-and-leader-of-the-norwegian-church-in-pattaya/" rel="bookmark" title="New Pastor and leader of the Norwegian Church in Pattaya">
<img width="135" height="93" alt="" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2022/07/ny-prest-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2022/07/ny-prest-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/new-pastor-and-leader-of-the-norwegian-church-in-pattaya/" rel="bookmark">New Pastor and leader of the Norwegian Church in Pattaya</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2022-07-23T14:31:20+07:00">July 23, 2022</time><time class="updated" datetime="2022-07-23T14:32:37+07:00">July 23, 2022</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/most-expat-are-burnt-out/" rel="bookmark" title="Most expats are &#8216;burnt out&#8217;">
<img width="135" height="93" alt="" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2022/07/image004-135x93.png" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2022/07/image004-135x93.png" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/most-expat-are-burnt-out/" rel="bookmark">Most expats are &#8216;burnt out&#8217;</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2022-07-23T09:00:53+07:00">July 23, 2022</time><time class="updated" datetime="2022-07-23T11:15:03+07:00">July 23, 2022</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/danish-restaurant-tops-list-again-no-not-norma/" rel="bookmark" title="Danish restaurant tops list again &#8211; no, not Norma">
<img width="135" height="93" alt="" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2022/07/geranium-76-scaled-e1658487861353-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2022/07/geranium-76-scaled-e1658487861353-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/danish-restaurant-tops-list-again-no-not-norma/" rel="bookmark">Danish restaurant tops list again &#8211; no, not Norma</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2022-07-22T18:07:00+07:00">July 22, 2022</time><time class="updated" datetime="2022-07-22T18:27:02+07:00">July 22, 2022</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/gig-economy-ceo-is-a-thai-swede/" rel="bookmark" title="Gig economy CEO is a Thai-Swede">
<img width="135" height="93" alt="" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2022/07/Janthana-Kaenprakhamroy-CEO-Tapoly-600x333-1-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2022/07/Janthana-Kaenprakhamroy-CEO-Tapoly-600x333-1-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/gig-economy-ceo-is-a-thai-swede/" rel="bookmark">Gig economy CEO is a Thai-Swede</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2022-07-22T17:37:15+07:00">July 22, 2022</time><time class="updated" datetime="2022-07-22T17:42:24+07:00">July 22, 2022</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/skal-viking-party-in-manila/" rel="bookmark" title="SKÅL: Viking Party in Manila">
<img width="135" height="93" alt="" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2022/07/crayfish_manila-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2022/07/crayfish_manila-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/skal-viking-party-in-manila/" rel="bookmark">SKÅL: Viking Party in Manila</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2022-07-21T13:38:22+07:00">July 21, 2022</time><time class="updated" datetime="2022-07-21T13:43:29+07:00">July 21, 2022</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/crayfish-party-in-bangkok/" rel="bookmark" title="Crayfish Party in Bangkok">
<img width="135" height="93" alt="" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2022/07/crayfish-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2022/07/crayfish-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/crayfish-party-in-bangkok/" rel="bookmark">Crayfish Party in Bangkok</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2022-07-21T12:58:20+07:00">July 21, 2022</time><time class="updated" datetime="2022-07-21T13:04:14+07:00">July 21, 2022</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/700-000-swedes-live-abroad/" rel="bookmark" title="700.000 Swedes live abroad">
<img width="135" height="93" alt="" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2022/07/svenska-varlden-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2022/07/svenska-varlden-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/700-000-swedes-live-abroad/" rel="bookmark">700.000 Swedes live abroad</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2022-07-20T15:31:53+07:00">July 20, 2022</time><time class="updated" datetime="2022-07-20T15:43:34+07:00">July 20, 2022</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/scandasia-magazine-july-august-2022/" rel="bookmark" title="ScandAsia Magazine July-August 2022">
<img width="135" height="93" alt="" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2022/07/ScandAsia-22070800P01-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2022/07/ScandAsia-22070800P01-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/scandasia-magazine-july-august-2022/" rel="bookmark">ScandAsia Magazine July-August 2022</a></h3> <p class="hms-meta"><time class="entry-date published updated" datetime="2022-07-20T13:55:00+07:00">July 20, 2022</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/hei-school-went-to-the-moon-the-finnish-way/" rel="bookmark" title="HEI School went to the moon the Finnish way">
<img width="135" height="93" alt="" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2022/07/hei22-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2022/07/hei22-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/hei-school-went-to-the-moon-the-finnish-way/" rel="bookmark">HEI School went to the moon the Finnish way</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2022-07-20T11:40:30+07:00">July 20, 2022</time><time class="updated" datetime="2022-07-20T11:42:36+07:00">July 20, 2022</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/carlsbergs-marketing-director-promoted-to-head-of-carlsberg-singapore/" rel="bookmark" title="Carlsberg Malaysia&#8217;s Marketing Director promoted to head of Carlsberg Singapore">
<img width="135" height="93" alt="" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2022/07/1657956079953-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2022/07/1657956079953-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/carlsbergs-marketing-director-promoted-to-head-of-carlsberg-singapore/" rel="bookmark">Carlsberg Malaysia&#8217;s Marketing Director promoted to head of Carlsberg Singapore</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2022-07-19T16:45:02+07:00">July 19, 2022</time><time class="updated" datetime="2022-07-19T16:59:48+07:00">July 19, 2022</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/entrepreneur-marketing-startup-how-to-craft-scroll-stopping-blog-titles/" rel="bookmark" title="How to Craft Scroll-Stopping Blog Titles">
<img width="135" height="93" alt="" loading="lazy" data-srcset="https://scandasia.com/wp-content/uploads/2022/07/unnamed-135x93.jpg 135w, https://scandasia.com/wp-content/uploads/2022/07/unnamed-300x209.jpg 300w, https://scandasia.com/wp-content/uploads/2022/07/unnamed.jpg 512w" data-src="https://scandasia.com/wp-content/uploads/2022/07/unnamed-135x93.jpg" data-sizes="(max-width: 135px) 100vw, 135px" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2022/07/unnamed-135x93.jpg" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://scandasia.com/wp-content/uploads/2022/07/unnamed-135x93.jpg 135w, https://scandasia.com/wp-content/uploads/2022/07/unnamed-300x209.jpg 300w, https://scandasia.com/wp-content/uploads/2022/07/unnamed.jpg 512w" sizes="(max-width: 135px) 100vw, 135px" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/entrepreneur-marketing-startup-how-to-craft-scroll-stopping-blog-titles/" rel="bookmark">How to Craft Scroll-Stopping Blog Titles</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2022-07-19T12:09:36+07:00">July 19, 2022</time><time class="updated" datetime="2022-07-19T12:25:45+07:00">July 19, 2022</time></p>
</div>
</div>
<div class="hms-post">
<div class="hms-thumb">
<a href="https://scandasia.com/scandasia-looking-for-a-freelance-writer/" rel="bookmark" title="ScandAsia looking for a Freelance Writer">
<img width="135" height="93" alt="" loading="lazy" data-src="https://scandasia.com/wp-content/uploads/2022/07/how-to-become-a-journalist-135x93.png" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="135" height="93" src="https://scandasia.com/wp-content/uploads/2022/07/how-to-become-a-journalist-135x93.png" class="attachment-hitmag-thumbnail size-hitmag-thumbnail wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="hms-details">
<h3 class="hms-title"><a href="https://scandasia.com/scandasia-looking-for-a-freelance-writer/" rel="bookmark">ScandAsia looking for a Freelance Writer</a></h3> <p class="hms-meta"><time class="entry-date published" datetime="2022-07-17T12:14:23+07:00">July 17, 2022</time><time class="updated" datetime="2022-07-19T17:20:13+07:00">July 19, 2022</time></p>
</div>
</div>
</div>
</section>
</div>
</aside>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="hm-container">
<div class="footer-widget-area">
<div class="footer-sidebar" role="complementary">
<aside id="custom_html-11" class="widget_text widget widget_custom_html"><h4 class="footer-widget-title">Address</h4><div class="textwidget custom-html-widget"><strong>Scandinavian Publishing Co., Ltd.</strong><br />
211 Soi Prasert-Manukitch 29<br />
Prasert-Manukitch Road<br />
Bangkok 10230 – Thailand<br />
Tel: +6629437166<br />
<br />
Editor-in-chief: Gregers Moller<br />
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0d6a7f686a687f7e4d7e6e6c63696c7e646c236e6260">[email&#160;protected]</a><br />
<br />
Marketing Director: Finn Balslev<br />
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="56303f38381625353738323b33323f377835393b">[email&#160;protected]</a><br />
<br /></div></aside> </div>
<div class="footer-sidebar" role="complementary">
<aside id="custom_html-12" class="widget_text widget widget_custom_html"><h4 class="footer-widget-title">Thailand Expat Guide</h4><div class="textwidget custom-html-widget"><div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" data-src="https://e.issuu.com/embed.html?backgroundColorFullscreen=%23375cac&d=thailand_expat_guide_2022&doAutoflipPages=true&hideIssuuLogo=true&showOtherPublicationsAsSuggestions=true&u=scandasia" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></div></aside> </div>
<div class="footer-sidebar" role="complementary">
<aside id="custom_html-16" class="widget_text widget widget_custom_html"><h4 class="footer-widget-title">Scandasia Magazine</h4><div class="textwidget custom-html-widget"><div style="position: relative; padding-top: max(60%,326px); height: 0; width: 100%;"><iframe style="position: absolute; border: none; width: 100%; height: 100%; left: 0; right: 0; top: 0; bottom: 0;" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="allowfullscreen" data-src="https://e.issuu.com/embed.html?backgroundColor=%238c2c34&amp;backgroundColorFullscreen=%238c2c34&amp;d=scandasia_22070800&amp;doAutoflipPages=true&amp;hideIssuuLogo=true&amp;showOtherPublicationsAsSuggestions=true&amp;u=scandasia" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></div></aside> </div>
</div>
</div>
<div class="site-info">
<div class="hm-container">
<div class="site-info-owner">
Copyright &#169; 2022 <a href="https://scandasia.com/" title="Scandasia">Scandasia</a>. </div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var _paq = window._paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/scandasia.com\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/scandasia.com\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);
</script>
<script type='text/javascript' src='//scandasia.com/wp-content/plugins/connections/assets/vendor/picturefill/picturefill.min.js?ver=3.0.2' id='picturefill-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c2810d94bc","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.16' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"25200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.17.4' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"scand-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-content/themes/hitmag-pro/js/theme.min.js?ver=6bdbf234c0a50c5c2d2f1c724f35c17e' id='hitmag-min-scripts-js'></script>
<script type='text/javascript' id='hitmag-front-js-extra'>
/* <![CDATA[ */
var hitmag_ajax_object = {"ajaxurl":"https:\/\/scandasia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/themes/hitmag-pro/js/hitmag-front.js' id='hitmag-front-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"scand-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.3.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://scandasia.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.10.3' id='smush-lazy-load-js'></script>
<script type="text/javascript">
	jQuery( document ).ready(function( $ ) {
	});
</script>
<script>window.advads_admin_bar_items = [{"title":"Regent&#039;s International School Pattaya","type":"ad"},{"title":"Bangkok Hospital Aug 2020","type":"ad"},{"title":"Bangkok Patana School 15-01-2021","type":"ad"},{"title":"Scandinavian Village","type":"ad"},{"title":"Top banners","type":"group"},{"title":"tracking","type":"placement"},{"title":"tracking test ad","type":"ad"},{"title":"CIS Canadian International School June 2022","type":"ad"},{"title":"Side banners","type":"group"},{"title":"Next to logo","type":"placement"},{"title":"ISB International School Bangkok July 2022","type":"ad"},{"title":"Next to logo","type":"group"}];</script><script>window.advads_has_ads = [["1682222","ad","Regent's International School Pattaya","off"],["1642025","ad","Bangkok Hospital Aug 2020","off"],["1653832","ad","Bangkok Patana School 15-01-2021","off"],["1622113","ad","Scandinavian Village","off"],["1621240","ad","tracking test ad","off"],["1686649","ad","CIS Canadian International School June 2022","off"],["1687051","ad","ISB International School Bangkok July 2022","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="scand-tracking">var advads_tracking_ads = {"1":[1682222,1642025,1653832,1622113,1621240,1686649,1687051]};var advads_tracking_urls = {"1":"https:\/\/scandasia.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/scandasia.com\/linkout\/"};</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72fef0daddf05c70","version":"2022.6.0","r":1,"token":"f64c7ace11fa41349bfb43a5cc3a2d78","si":100}' crossorigin="anonymous"></script>
</body>
</html>
